<!DOCTYPE html>
<html class='ltr' dir='ltr' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr'>
<head>
<script async='async' data-ad-client='ca-pub-1278744323386750' src='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<!-- Chrome, Firefox OS and Opera -->
<meta content='#f8f8f8' name='theme-color'/>
<!-- Windows Phone -->
<meta content='#f8f8f8' name='msapplication-navbutton-color'/>
<meta content='blogger' name='generator'/>
<link href='https://www.rachanakar.org/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='https://www.rachanakar.org/2020/02/blog-post_77.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="रचन&#2366;क&#2366;र - Atom" href="https://www.rachanakar.org/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="रचन&#2366;क&#2366;र - RSS" href="https://www.rachanakar.org/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="रचन&#2366;क&#2366;र - Atom" href="https://www.blogger.com/feeds/15182217/posts/default" />

<link rel="alternate" type="application/atom+xml" title="रचन&#2366;क&#2366;र - Atom" href="https://www.rachanakar.org/feeds/3680843525831040335/comments/default" />
<!--Can't find substitution for tag [blog.ieCssRetrofitLinks]-->
<link href='https://lh3.googleusercontent.com/-YDq_Ns3I92s/W8cTBjhCqdI/AAAAAAABEw4/3u6Fs455D9QJTxRXmzg4_B3LZMfHzUaOACHMYCw/%255BUNSET%255D' rel='image_src'/>
<meta content='https://www.rachanakar.org/2020/02/blog-post_77.html' property='og:url'/>
<meta content='हिंदुस्तान नया बनाते हैं - राजेश गोसाईं' property='og:title'/>
<meta content='हिंदी साहित्य की ऑनलाइन पत्रिका hindi literature online magazine' property='og:description'/>
<meta content='https://lh3.googleusercontent.com/-YDq_Ns3I92s/W8cTBjhCqdI/AAAAAAABEw4/3u6Fs455D9QJTxRXmzg4_B3LZMfHzUaOACHMYCw/w1200-h630-p-k-no-nu/%255BUNSET%255D' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<title>ह&#2367;&#2306;द&#2369;स&#2381;त&#2366;न नय&#2366; बन&#2366;त&#2375; ह&#2376;&#2306; - र&#2366;ज&#2375;श ग&#2379;स&#2366;ई&#2306; - रचन&#2366;क&#2366;र</title>
<!-- [ Social Media meta tag ] -->
<meta content='article' property='og:type'/>
<meta content='रचनाकार' property='og:site_name'/>
<meta content='en_US' property='og:locale'/>
<!-- Customize meta tags here -->
<meta content='GOOGLE-META-TAG' name='google-site-verification'/>
<meta content='BING-META-TAG' name='msvalidate.01'/>
<meta content='ALEXA-META-TAG' name='alexaVerifyID'/>
<meta content='width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1' name='viewport'/>
<script src='https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js' type='text/javascript'></script>
<link href='https://fonts.googleapis.com/css?family=Roboto' media='all' rel='stylesheet' type='text/css'/>
<link href='https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' rel='stylesheet'/>
<include expiration='7d' path='*.css'></include>
<include expiration='7d' path='*.js'></include>
<include expiration='3d' path='*.gif'></include>
<include expiration='3d' path='*.jpeg'></include>
<include expiration='3d' path='*.jpg'></include>
<include expiration='3d' path='*.png'></include>
<link href='//ajax.googleapis.com' rel='dns-prefetch'/>
<link href='//stackpath.bootstrapcdn.com' rel='dns-prefetch'/>
<link href='//fonts.googleapis.com' rel='dns-prefetch'/>
<link href='//1.bp.blogspot.com' rel='dns-prefetch'/>
<link href='//2.bp.blogspot.com' rel='dns-prefetch'/>
<link href='//3.bp.blogspot.com' rel='dns-prefetch'/>
<link href='//4.bp.blogspot.com' rel='dns-prefetch'/>
<link href='//w3.org' rel='dns-prefetch'/>
<style type='text/css'>@font-face{font-family:'Open Sans';font-style:normal;font-weight:400;src:local('Open Sans Regular'),local('OpenSans-Regular'),url(//fonts.gstatic.com/s/opensans/v17/mem8YaGs126MiZpBA-UFVZ0e.ttf)format('truetype');}</style>
<style id='page-skin-1' type='text/css'>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</style>
<script type='text/javascript'>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</script>
<script async='async' src='//www.gstatic.com/external_hosted/clipboardjs/clipboard.min.js'></script>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=15182217&amp;zx=b8e56291-fd9c-4fd7-9e12-f60c18fc6193' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=15182217&amp;zx=b8e56291-fd9c-4fd7-9e12-f60c18fc6193' rel='stylesheet'/></noscript>

</head>
<body class='item'>
<div class='ct-wrapper'>
<div id='navigation'>
<div class='base1'>
<header class='header-wrapper' role='banner'>
<button id='PushBut'><i aria-hidden='true' class='fa fa-bars'></i></button>
<div class='topper'>
<div class='header section' id='header'><div class='widget Header' data-version='2' id='Header1'>
<div id='header-inner'>
<div class='titlewrapper'>
<h2 class='title'>
<a href='https://www.rachanakar.org/' itemprop='url' title='रचनाकार'>
<span itemprop='name'>रचन&#2366;क&#2366;र</span>
</a>
</h2>
</div>
<p>
<!--Can't find substitution for tag [this.description]-->
</p>
</div>
</div></div>
<li class='tabmid search'>
<div class='no-items section' id='search_top' name='Search (Top)'>
</div>
</li>
<ul class='menu-page'>
<!-- Top menu links -->
<li><a href='http://feeds.feedburner.com/rachanakar'><i class='fa fa-envelope'></i> SUBSCRIBE</a></li>
<li><a href='/p/contact-us.html'><i class='fa fa-comments'></i> CONTACT</a></li>
</ul>
</div>
</header>
<div class='clear'></div>
</div>
</div>
<div class='white'>
<div class='push-wrapper push-toright' id='body-inner'>
<div class='duke'>
<div class='outer-wrapper'>
<nav class='vert-menu menu-left menu-open' id='cbp-spmenu-s1'>
<a class='myhome' href='https://www.rachanakar.org/'><i class='fa fa-home'></i> म&#2369;खप&#2371;ष&#2381;ठ</a>
<!-- Customize Navigation Menu Here -->
<a href='http://www.rachanakar.org/search/label/%E0%A4%B5%E0%A5%8D%E0%A4%AF%E0%A4%82%E0%A4%97%E0%A5%8D%E0%A4%AF?max-results=7'><i class='fa fa-star-half-o'></i> ह&#2366;स&#2381;य-व&#2381;य&#2306;ग&#2381;य</a>
<a href='http://www.rachanakar.org/search/label/%E0%A4%95%E0%A4%B9%E0%A4%BE%E0%A4%A8%E0%A5%80?max-results=7'><i class='fa fa-cube'></i> कह&#2366;न&#2368;</a>
<a href='http://www.rachanakar.org/search/label/%E0%A4%B8%E0%A4%82%E0%A4%B8%E0%A5%8D%E0%A4%AE%E0%A4%B0%E0%A4%A3?max-results=7'><i class='fa fa fa-file-text-o'></i> स&#2306;स&#2381;मरण</a>
<a href='http://www.rachanakar.org/search/label/%E0%A4%95%E0%A4%B5%E0%A4%BF%E0%A4%A4%E0%A4%BE?max-results=7'><i class='fa fa-bullhorn'></i> कव&#2367;त&#2366;</a>
<a href='http://www.rachanakar.org/search/label/%E0%A4%86%E0%A4%B2%E0%A5%87%E0%A4%96?max-results=7'><i class='fa fa-clone'></i> आल&#2375;ख</a>
</nav>
<div class='main-wrapper top'>
<main class='main-container' id='main' role='main' tabindex='-1'>
<div class='clearboth'></div>
<div class='main section' id='page_body' name='पेज का मुख्य भाग'><div class='widget HTML' data-version='2' id='HTML5'>
<div class='widget-content'>
<font size="3"><span style="font-weight: bold;">रचन&#2366;क&#2366;र.ऑर&#2381;ग</span> </font>क&#2368; व&#2367;श&#2366;ल ल&#2366;इब&#2381;र&#2375;र&#2368; म&#2375;&#2306; <span style="font-weight: bold;">मनपस&#2306;द रचन&#2366;क&#2366;र अथव&#2366; रचन&#2366;ए&#2305;<font size="3"> ख&#2379;ज&#2375;&#2306;</font> -</span>
<script>
  (function() {
    var cx = 'partner-pub-1278744323386750:5187693473';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only></gcse:searchbox-only>
 <div class="cse-branding-text">
    <span style="font-family: &quot;;&quot;;">&nbsp;<span style="font-weight: bold;"><span style="color: red;" =""="">र</span><span style="color: rgb(51, 51, 255);" =""="">च</span><span style="color: rgb(204, 51, 204);" =""="">न&#2366;</span><span style="color: rgb(0, 153, 0);" =""="">क&#2366;</span><span style="color: rgb(153, 51, 0);" =""="">र</span></span> म&#2375;&#2306; प&#2381;रक&#2366;शन&#2366;र&#2381;थ&nbsp; रचन&#2366;ए&#2306; इस पत&#2375; पर ईम&#2375;ल कर&#2375;&#2306; : <span style="font-family: &quot;;&quot;;"><span style="color: rgb(204, 0, 0); font-weight: bold;"><a href="mailto:rachanakar@gmail.com">rachanakar@gmail.com</a>&nbsp;<span style="font-family: &quot;;&quot;;"><span style="color: rgb(204, 0, 0); font-weight: bold;">अध&#2367;क <strong style="font-style: normal; font-weight: normal;">ज&#2366;नक&#2366;र&#2368; क&#2375; ल&#2367;ए<span style="color: blue;" =""=""> <span style="color: rgb(0, 128, 255);" =""="">यह </span><a href="http://www.rachanakar.org/2005/09/blog-post_28.html" target="_blank"><span style="color: rgb(0, 128, 255); font-size: 130%;" =""="">ल&#2367;&#2306;क</span></a></span></strong> द&#2375;ख&#2375;&#2306;.</span></span></span></span></span>
 </div>
</div>
</div><div class='widget Blog' data-version='2' id='Blog1'>
<div class='blog-posts hfeed container my-item-post'>
<div class='blog-post hentry item-post'>
<script type='application/ld+json'>{
  "@context": "http://schema.org",
  "@type": "BlogPosting",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.rachanakar.org/2020/02/blog-post_77.html"
  },
  "headline": "ह&#2367;&#2306;द&#2369;स&#2381;त&#2366;न नय&#2366; बन&#2366;त&#2375; ह&#2376;&#2306; - र&#2366;ज&#2375;श ग&#2379;स&#2366;ई&#2306;","description": "1......ह&#2367;&#2306;द&#2369;स&#2381;त&#2366;न नय&#2366; बन&#2366;त&#2375; ह&#2376;&#2306; ह&#2376; प&#2381;य&#2366;र यह&#2366;&#2306; क&#2366; त&#2381;य&#2380;ह&#2366;र सद&#2366; \nहम ईद द&#2367;व&#2366;ल&#2368; मन&#2366;त&#2375; ह&#2376;&#2306; \nऊ&#2306;च न&#2368;च ज&#2366;त प&#2366;त स&#2375; उठ कर \nहम ह&#2367;&#2306;द&#2369;स&#2381;त&#2366;न नय&#2366; बन&#2366;त&#2375; ह&#2376;&#2306; ऐस&#2375; कण कण स&#2366;र&#2368;&#8230;","datePublished": "2020-02-29T13:37:00+05:30",
  "dateModified": "2020-02-29T13:37:17+05:30","image": {
    "@type": "ImageObject","url": "https://lh3.googleusercontent.com/-YDq_Ns3I92s/W8cTBjhCqdI/AAAAAAABEw4/3u6Fs455D9QJTxRXmzg4_B3LZMfHzUaOACHMYCw/w1200-h630-p-k-no-nu/%255BUNSET%255D",
    "height": 630,
    "width": 1200},"publisher": {
    "@type": "Organization",
    "name": "Blogger",
    "logo": {
      "@type": "ImageObject",
      "url": "https://lh3.googleusercontent.com/ULB6iBuCeTVvSjjjU1A-O8e9ZpVba6uvyhtiWRti_rBAs9yMYOFBujxriJRZ-A=h60",
      "width": 206,
      "height": 60
    }
  },"author": {
    "@type": "Person",
    "name": "रव&#2367; रतल&#2366;म&#2368;"
  }
}</script>
<div class='breadcrumbs' xmlns:v='http://rdf.data-vocabulary.org/#'>
<span class='breadhome' typeof='v:Breadcrumb'><a href='https://www.rachanakar.org/' property='v:title' rel='v:url'>Home</a>
</span>
<span class='breadlabel' typeof='v:Breadcrumb'><a href='https://www.rachanakar.org/search/label/%E0%A4%95%E0%A4%B5%E0%A4%BF%E0%A4%A4%E0%A4%BE?&amp;max-results=7' property='v:title' rel='v:url'>कव&#2367;त&#2366;</a>
</span>
<span class='breadlabel'>ह&#2367;&#2306;द&#2369;स&#2381;त&#2366;न नय&#2366; बन&#2366;त&#2375; ह&#2376;&#2306; - र&#2366;ज&#2375;श ग&#2379;स&#2366;ई&#2306;</span>
</div>
<h1 class='post-title'>
ह&#2367;&#2306;द&#2369;स&#2381;त&#2366;न नय&#2366; बन&#2366;त&#2375; ह&#2376;&#2306; - र&#2366;ज&#2375;श ग&#2379;स&#2366;ई&#2306;
</h1>
<div class='title-secondary'>
<span class='post-date published' datetime='2020-02-29T13:37:00+05:30'>फ&#2364;रवर&#2368; 29, 2020</span>
</div>

 <script async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- new2015 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1278744323386750"
     data-ad-slot="2284409871"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<div class='post-body post-content'>
<p><img height="271" src="https://lh3.googleusercontent.com/-YDq_Ns3I92s/W8cTBjhCqdI/AAAAAAABEw4/3u6Fs455D9QJTxRXmzg4_B3LZMfHzUaOACHMYCw/%255BUNSET%255D" width="203"></p><p>1......ह&#2367;&#2306;द&#2369;स&#2381;त&#2366;न नय&#2366; बन&#2366;त&#2375; ह&#2376;&#2306;</p>
<p>ह&#2376; प&#2381;य&#2366;र यह&#2366;&#2306; क&#2366; त&#2381;य&#2380;ह&#2366;र सद&#2366;<br>
हम ईद द&#2367;व&#2366;ल&#2368; मन&#2366;त&#2375; ह&#2376;&#2306;<br>
ऊ&#2306;च न&#2368;च ज&#2366;त प&#2366;त स&#2375; उठ कर<br>
हम ह&#2367;&#2306;द&#2369;स&#2381;त&#2366;न नय&#2366; बन&#2366;त&#2375; ह&#2376;&#2306;</p>
<p>ऐस&#2375; कण कण स&#2366;र&#2368; <br>
द&#2369;न&#2367;य&#2366; स&#2375; उठ&#2366; कर<br>
हम ह&#2367;&#2306;द&#2369;स&#2381;त&#2366;न नय&#2366; बन&#2366;त&#2375; ह&#2376;&#2306;</p>
<p>आश&#2368;ष ह&#2376; य&#2375; भ&#2366;रत म&#2366;&#2306; क&#2366;<br>
हर र&#2368;त म&#2375;&#2306; प&#2381;य&#2366;र क&#2368; भ&#2366;ष&#2366; ह&#2376;<br>
ह&#2376;&#2306; प&#2381;र&#2368;त यह&#2366;&#2306; हर नर न&#2366;र&#2368; म&#2375;&#2306;<br>
अमन च&#2376;न भ&#2366;ईच&#2366;र&#2375; क&#2368; अभ&#2367;ल&#2366;ष&#2366; ह&#2376;</p>
<p>स&#2366;र&#2368; द&#2369;न&#2367;य&#2366; म&#2375;&#2306; ज&#2367;सक&#2366; म&#2366;न बन&#2375;<br>
उस प&#2366;वन भ&#2370;म&#2367; प&#2375; <br>
हम ह&#2367;&#2306;द&#2369;स&#2381;त&#2366;न नय&#2366; बन&#2366;त&#2375; ह&#2376;&#2306;</p>
<p>यह&#2366;&#2306; हर द&#2367;ल म&#2375;&#2306; ह&#2367;&#2306;द&#2369;स&#2381;त&#2366;न बन&#2366; <br>
यह&#2366;&#2306; हर त&#2381;य&#2380;ह&#2366;र क&#2366; म&#2366;न बन&#2366;<br>
आय&#2366; द&#2369;श&#2381;मन क&#2366; झ&#2379;&#2306;क&#2366; क&#2379;ई<br>
यह&#2366;&#2306; हर द&#2367;ल इक चट&#2381;ट&#2366;न बन&#2366;</p>
<p>टकर&#2366; क&#2375; भ&#2306;यकर त&#2370;फ&#2366;न&#2379;&#2306; स&#2375;<br>
बदल क&#2375; र&#2369;ख हव&#2366;ओ&#2306; क&#2375; <br>
हम ह&#2367;&#2306;द&#2369;स&#2381;त&#2366;न नय&#2366; बन&#2366;त&#2375; ह&#2376;&#2306;</p>
<p>आदर ह&#2376; म&#2375;हम&#2366;न क&#2366; बह&#2369;त यह&#2366;&#2306;<br>
व&#2379; भगव&#2366;न स&#2375; भ&#2368; प&#2381;य&#2366;र&#2366; ह&#2379;त&#2366; ह&#2376;<br>
यह&#2366;&#2306; प&#2370;ज&#2366; ह&#2376; पत&#2381;थर क&#2379; हमन&#2375;<br>
इ&#2306;स&#2366;न भ&#2368; ममत&#2366; क&#2368; ध&#2366;र&#2366; ह&#2379;त&#2366; ह&#2376;</p>
<p>श&#2367;र&#2379;मण&#2367; व&#2367;श&#2381;व क&#2366;<br>
व&#2367;जय&#2375;त&#2366; ह&#2376; हर द&#2367;ल क&#2366;<br>
चरण&#2379;&#2306; म&#2375;&#2306; भ&#2366;रत म&#2366;&#2306; क&#2375; हम<br>
न&#2367;त&#2381;य श&#2368;श झ&#2369;क&#2366;त&#2375; ह&#2376;&#2306;<br>
हम ह&#2367;&#2306;द&#2369;स&#2381;त&#2366;न नय&#2366; बन&#2366;त&#2375; ह&#2376;&#2306;<br>
र&#2366;ज&#2375;श ग&#2379;स&#2366;ई&#2306;<br>
*******</p>
<p>2.....व&#2368;र&#2366;न - बग&#2367;य&#2366;</p>
<p>ख&#2367;ल&#2366; न&#2366; फ&#2370;ल अभ&#2368; तक <br>
म&#2375;र&#2368; ज&#2367;&#2306;दग&#2368; म&#2375;&#2306; क&#2379;ई<br>
क&#2366;&#2306;ट&#2379;&#2306; न&#2375; म&#2367;ल कर <br>
उम&#2381;र स&#2366;र&#2368; ख&#2370;न म&#2375;&#2306; ड&#2369;ब&#2379;ई</p>
<p>स&#2370;न&#2368; स&#2370;न&#2368; स&#2368; ह&#2376;&#2306; पत&#2367;य&#2366;&#2306;<br>
च&#2369;प ह&#2376; हर ड&#2366;ल&#2368;<br>
हर&#2367;य&#2366;ल&#2368; क&#2368; ग&#2379;द भ&#2368;<br>
अब तक ह&#2376; ख&#2366;ल&#2368;</p>
<p>म&#2366;ल&#2368; न&#2375; चमन क&#2368;<br>
स&#2369;ध-ब&#2369;ध कह&#2366;&#2306; ख&#2379;ई <br>
स&#2369;ख क&#2375; क&#2366;&#2306;ट&#2379;&#2306; म&#2375;&#2306; बह&#2366;र&#2375;&#2306;<br>
आ&#2306;स&#2369;ओ&#2306; म&#2375;&#2306; भ&#2367;ग&#2379;ई</p>
<p>फ&#2370;ल तन&#2381;ह&#2366;इय&#2379;&#2306; म&#2375;&#2306; भ&#2368;<br>
ख&#2367;ल ज&#2366;त&#2366; ह&#2376; क&#2379;ई<br>
न&#2366; ज&#2366;न&#2375; क&#2381;य&#2379;&#2306; म&#2375;र&#2368;<br>
बग&#2367;य&#2366; य&#2375; व&#2368;र&#2366;न ह&#2379;ई</p>
<p>अब त&#2379; ख&#2367;ल&#2366; द&#2375; फ&#2370;ल<br>
इस व&#2368;र&#2366;न&#2375; म&#2375;&#2306; <br>
जम&#2366;न&#2375; म&#2375;&#2306; म&#2376;&#2306; ख&#2370;ब र&#2379;ई<br>
य&#2366; बत&#2366; द&#2375; बग&#2367;य&#2366;....य&#2375;....<br>
.............व&#2368;र&#2366;न क&#2381;य&#2379;&#2306; ह&#2379;ई<br>
र&#2366;ज&#2375;श ग&#2379;स&#2366;ई&#2306;<br>
******<br>
3.....म&#2376;&#2306;न&#2375; द&#2375;ख&#2368; ह&#2376;</p>
<p>म&#2376;&#2306;न&#2375; द&#2375;ख&#2368; ह&#2376; <br>
इन आ&#2306;ख&#2379;&#2306; स&#2375; महकत&#2368; द&#2369;न&#2367;य&#2366;<br>
ब&#2366;ग&#2379;&#2306; म&#2375;&#2306; फ&#2370;ल <br>
और व&#2379; ख&#2369;शब&#2370; ल&#2369;ट&#2366;त&#2368; कल&#2367;य&#2366;&#2306;<br>
य&#2366;द कर ल&#2379;<br>
उन&#2381;ह&#2375;&#2306; भ&#2368; ज&#2379; शह&#2368;द ए वतन ह&#2379;त&#2375; ह&#2376;&#2306;<br>
आज&#2366;द&#2368; क&#2375; व&#2379; ख&#2367;ल&#2375; स&#2369;मन ह&#2379;त&#2375; ह&#2376;&#2306;<br>
म&#2376;&#2306;न&#2375; द&#2375;ख&#2368; ह&#2376;<br>
उनक&#2375; म&#2369;रझ&#2366;न&#2375; स&#2375; य&#2375; ख&#2367;लत&#2368; द&#2369;न&#2367;य&#2366;</p>
<p>उनक&#2368; बल&#2367;द&#2366;न&#2368; स&#2375;<br>
न&#2370;र चमन म&#2375;&#2306; ह&#2379;त&#2366; ह&#2376;<br>
इक त&#2367;र&#2306;ग&#2366; ह&#2368; त&#2379; <br>
उनक&#2366; आख&#2367;र&#2368; कफन ह&#2379;त&#2366; ह&#2376;<br>
ग&#2369;लज&#2364;&#2366;र कर ज&#2366;त&#2375; ह&#2376;&#2306; ज&#2379; वतन<br>
ल&#2369;ट&#2366; कर अपन&#2368; बग&#2367;य&#2366;<br>
म&#2376;&#2306;न&#2375; द&#2375;ख&#2368; ह&#2376;<br>
उन व&#2368;र&#2379;&#2306; क&#2379; नमन करत&#2368; द&#2369;न&#2367;य&#2366;</p>
<p>च&#2366;&#2306;द स&#2370;रज क&#2368; तरह <br>
ह&#2379;त&#2375; ह&#2376;&#2306; द&#2375;श क&#2375; प&#2381;य&#2366;र&#2375; <br>
द&#2375;श क&#2375; ल&#2367;ए ह&#2368; व&#2379;<br>
अमर ह&#2379; ज&#2366;त&#2375; ह&#2376;&#2306; स&#2366;र&#2375;<br>
उनक&#2375; छ&#2369;प ज&#2366;न&#2375; प&#2375; सद&#2366; द&#2368;प जल&#2375;<br>
म&#2376;&#2306;न&#2375; द&#2375;ख&#2368; ह&#2376;<br>
उन स&#2367;त&#2366;र&#2379;&#2306; स&#2375; उजल&#2368; <br>
चमकत&#2368; द&#2369;न&#2367;य&#2366;<br>
र&#2366;ज&#2375;श ग&#2379;स&#2366;ई&#2306;<br>
******</p>
<p>4......चल चल र&#2375;</p>
<p>चल चल र&#2375; न&#2380;जव&#2366;न चल चल र&#2375;<br>
जर&#2366; उठ क&#2375; त&#2370; चल <br>
उस पथ प&#2375; त&#2370; चल<br>
जह&#2366;&#2306; द&#2375;श रह&#2366; जल जल र&#2375;</p>
<p>त&#2375;र&#2368; रग&#2379;&#2306; म&#2375;&#2306; ह&#2376; ख&#2370;न <br>
त&#2375;र&#2375; द&#2367;ल म&#2375;&#2306; ज&#2369;न&#2370;न<br>
त&#2375;र&#2366; द&#2371;ढ&#2364; मन&#2379;बल <br>
कर स&#2375;व&#2366; त&#2370; अटल चल चल र&#2375;</p>
<p>शत&#2381;र&#2369; क&#2367;तन&#2375; भ&#2368; आय&#2375;<br>
क&#2379;ई बचन&#2375; न&#2366; प&#2366;य&#2375;<br>
त&#2379;ड&#2364; हर दल दल <br>
कर अटल पटल हल चल र&#2375;<br>
र&#2366;ज&#2375;श ग&#2379;स&#2366;ई&#2306;<br>
*****</p>
<p>5......फर&#2381;ज.....</p>
<p>द&#2375;श प&#2381;र&#2375;म क&#2375; ल&#2367;य&#2375; हम <br>
क&#2367;तन&#2366; फर&#2381;ज न&#2367;भ&#2366;त&#2375; ह&#2376;&#2306;<br>
हम र&#2366;ष&#2381;ट&#2381;र ग&#2366;न भ&#2368; ग&#2366;त&#2375; ह&#2376;&#2306;<br>
हम र&#2366;ष&#2381;ट&#2381;र ग&#2368;त भ&#2368; ग&#2366;त&#2375; ह&#2376;&#2306;<br>
हम त&#2381;य&#2380;ह&#2366;र आज&#2366;द&#2368; क&#2375; सब<br>
म&#2367;ल ज&#2369;ल कर ख&#2370;ब मन&#2366;त&#2375; ह&#2376;&#2306;<br>
स&#2306;कट जब भ&#2368; द&#2375;श प&#2375; आय&#2366; <br>
हम र&#2366;ष&#2381;ट&#2381;र धर&#2381;म भ&#2368; ख&#2370;ब न&#2367;भ&#2366;त&#2375; ह&#2376;&#2306;<br>
द&#2375;श प&#2381;र&#2375;म क&#2375; ग&#2368;त ग&#2366;कर<br>
घर घर म&#2375;&#2306; त&#2367;र&#2306;ग&#2366; फहर&#2366;त&#2375; ह&#2376;&#2306;<br>
ल&#2375;क&#2367;न क&#2369;छ ल&#2379;ग&#2379;&#2306; क&#2379; छ&#2379;ड़ भ&#2368; द&#2375;&#2306; त&#2379;<br>
क&#2367;तन&#2375; ल&#2379;ग अपन&#2375; द&#2367;ल म&#2375;&#2306;<br>
यह त&#2367;र&#2306;ग&#2366; लग&#2366;त&#2375; ह&#2376;&#2306;<br>
द&#2375;श प&#2381;र&#2375;म क&#2375; ड&#2306;क&#2375; त&#2379; हम ख&#2370;ब बज&#2366;त&#2375; ह&#2376;&#2306;<br>
बजत&#2366; ह&#2379; र&#2366;ष&#2381;ट&#2381;र ग&#2366;न जह&#2366;&#2305;<br>
वह&#2366;&#2305; क&#2367;तन&#2375; ल&#2379;ग र&#2369;क ज&#2366;त&#2375; ह&#2376;&#2306;<br>
इस झण&#2381;ड&#2375; क&#2379; द&#2375;ख कर<br>
क&#2367;तन&#2375; ल&#2379;ग श&#2368;श झ&#2369;क&#2366;त&#2375; ह&#2376;&#2306;<br>
द&#2375;श प&#2381;र&#2375;म क&#2375; ल&#2367;य&#2375; हम <br>
क&#2367;तन&#2366; फर&#2381;ज न&#2367;भ&#2366;त&#2375; ह&#2376;&#2306;<br>
हम ग&#2368;त स&#2306;व&#2367;ध&#2366;न क&#2375; भ&#2368; ग&#2366;त&#2375; ह&#2376;&#2306;<br>
हम स&#2306;सद म&#2375;&#2306; लड़न&#2375; ज&#2366;त&#2375; ह&#2376;&#2306;<br>
ल&#2379;कतन&#2381;त&#2381;र क&#2375; म&#2306;द&#2367;र म&#2375;&#2306; हम<br>
स&#2381;वत&#2306;त&#2381;र कह&#2366;&#2305; रह प&#2366;त&#2375; ह&#2376;&#2306;<br>
कह&#2366;&#2305; रह गय&#2366; ह&#2376; <br>
स&#2381;वत&#2306;त&#2381;र य&#2366; गणत&#2306;त&#2381;र द&#2367;वस<br>
अब त&#2379; गणत&#2306;त&#2381;र क&#2375; स&#2366;य&#2375; म&#2375;&#2306;<br>
जनत&#2306;त&#2381;र र&#2366;ष&#2381;ट&#2381;र&#2368;य त&#2381;य&#2380;ह&#2366;र मन&#2366;त&#2375; ह&#2376;&#2306;<br>
घर घर म&#2375;&#2306; हम आपस म&#2375;&#2306; ह&#2368;<br>
लड़ लड़ क&#2375; मर ज&#2366;त&#2375; ह&#2376;&#2306;<br>
पर द&#2375;श प&#2381;र&#2375;म क&#2375; ल&#2367;य&#2375; हम म&#2375;&#2306; स&#2375;<br>
क&#2367;तन&#2375; ल&#2379;ग द&#2375;श क&#2375; ल&#2367;य&#2375; मर ज&#2366;त&#2375; ह&#2376;&#2306;<br>
द&#2375;श प&#2381;र&#2375;म क&#2375; ल&#2367;य&#2375; हम <br>
क&#2367;तन&#2366; फर&#2381;ज न&#2367;भ&#2366;त&#2375; ह&#2376;&#2306;<br>
र&#2366;ज&#2375;श ग&#2379;स&#2366;ई&#2306;<br>
*****</p>
<p><br>
6....ज&#2381;य&#2379;त&#2367; क&#2381;लश.....</p>
<p>ओ&#2306;स क&#2375; म&#2379;त&#2367;य&#2379;&#2306; स&#2375; सज&#2366;ई ह&#2369;ई<br>
भ&#2379;र क&#2368; ल&#2366;ल&#2368; क&#2367;स&#2375; प&#2375;श कर&#2370;&#2306;......<br>
य&#2375; स&#2381;वर&#2381;ण&#2367;म ध&#2366;ग&#2379;&#2306; क&#2368; प&#2367;र&#2379;ई ह&#2369;ई <br>
र&#2375;शम&#2368; स&#2369;बह म&#2376;&#2306; क&#2367;स&#2375; प&#2375;श कर&#2370;&#2306;......<br>
य&#2375; म&#2369;स&#2381;क&#2366;ई ह&#2369;ई अर&#2369;ण रश&#2381;म&#2367;य&#2366;&#2306;<br>
ऊष&#2366; क&#2375; ललट प&#2375; शरम&#2366;ई ह&#2369;ई <br>
नह&#2366;ई ह&#2369;ई कल&#2367;य&#2379;&#2306; क&#2368; लत&#2366;य&#2375;&#2306;<br>
स&#2380;&#2306;ध&#2368; स&#2368; स&#2369;बह क&#2367;स&#2375; प&#2375;श कर&#2370;&#2306;.....<br>
ग&#2369;नग&#2369;न&#2366;ई ह&#2369;ई क&#2367;रण&#2379;&#2306; क&#2368; कत&#2366;र&#2375;&#2306;<br>
ग&#2369;ल&#2366;ब&#2368; ध&#2370;प म&#2375;&#2306; य&#2375; ख&#2367;लत&#2368; बह&#2366;र&#2375;&#2306;<br>
य&#2375; स&#2367;&#2306;द&#2370;र&#2368; फलक क&#2375; ग&#2367;र&#2375; नज&#2366;र&#2375;<br>
य&#2375; ज&#2381;य&#2379;त&#2367; क&#2381;लश म&#2376;&#2306; क&#2367;स&#2375; प&#2375;श कर&#2369;&#2306;......<br>
श&#2369;भ&#2381;र आ&#2305;चल धरत&#2368; क&#2366; फ&#2376;ल&#2366;<br>
म&#2306;गल घट छलक क&#2375; आय&#2366;<br>
उज&#2366;ल&#2375; न&#2375; द&#2368; स&#2369;ख क&#2368; छ&#2366;य&#2366;<br>
य&#2375; अम&#2371;त ग&#2366;गर म&#2376;&#2306; क&#2367;स&#2375; प&#2375;श कर&#2370;&#2306;.....<br>
र&#2366;ज&#2375;श ग&#2379;स&#2366;ई&#2306;<br>
******</p>
<p>7...म&#2375;ल&#2366;....</p>
<p>म&#2375;ल&#2366;....म&#2375;ल&#2366;.....म&#2375;ल&#2366;....<br>
य&#2375; ज&#2367;न&#2381;दग&#2368; क&#2366; म&#2375;ल&#2366;......<br>
यह&#2366;&#2305; स&#2366;&#2306;स&#2379;&#2306; क&#2368; महफ&#2367;ल ह&#2376;<br>
यह&#2366;&#2305; म&#2380;त क&#2366; उत&#2381;सव<br>
यह&#2366;&#2305; ल&#2366;श&#2379;&#2306; क&#2366; व&#2381;य&#2366;प&#2366;र<br>
ह&#2376; इ&#2306;स&#2366;न&#2379;&#2306; क&#2366; ख&#2375;ल&#2366;<br>
म&#2375;ल&#2366;...म&#2375;ल&#2366;...म&#2375;ल&#2366;.....<br>
य&#2375; ज&#2367;न&#2381;दग&#2368;.......<br>
न&#2366; क&#2379;ई अपन&#2366; पर&#2366;य&#2366; ह&#2376;<br>
र&#2367;श&#2381;त&#2379;&#2306; क&#2368; द&#2369;क&#2366;न&#2375;&#2306; ह&#2376;&#2306;<br>
स&#2381;व&#2366;र&#2381;थ क&#2366; तम&#2366;श&#2366; द&#2375;ख&#2379;...<br>
ह&#2376; स&#2369;ख द&#2369;ख क&#2366; ठ&#2375;ल&#2366;<br>
म&#2375;ल&#2366;....म&#2375;ल&#2366;....म&#2375;ल&#2366;....<br>
य&#2375;.ज&#2367;न&#2381;दग&#2368;.....<br>
ख&#2366;ल&#2368; ह&#2366;थ आय&#2366; थ&#2366; ख&#2366;ल&#2368; ह&#2368; ज&#2366;न&#2366; ह&#2376;<br>
जर&#2369;रत स&#2375; ज&#2381;य&#2366;द&#2366; फ&#2367;र क&#2381;य&#2366; कम&#2366;न&#2366; ह&#2376;<br>
न&#2366; स&#2366;थ आय&#2366; क&#2379;ई न&#2366; स&#2306;ग ज&#2366;य&#2375;ग&#2366; <br>
न&#2375;क&#2368; कर फ&#2367;र त&#2370; चल अक&#2375;ल&#2366;...<br>
म&#2375;ल&#2366;....म&#2375;ल&#2366;....म&#2375;ल&#2366;......<br>
य&#2375; ज&#2367;&#2306;दग&#2368;.......<br>
कठप&#2369;तल&#2367;य&#2379;&#2306; क&#2368; र&#2380;नक<br>
ब&#2366;ज&#2366;र कल&#2366;ब&#2366;ज&#2379;&#2306; क&#2366; ह&#2376;<br>
झ&#2370;ठ ब&#2375;ईम&#2366;न&#2368; क&#2375; म&#2306;च पर<br>
चल रह&#2366; स&#2366;&#2306;स&#2379;&#2306; क&#2366; र&#2375;ल&#2366;<br>
म&#2375;ल&#2366;....म&#2375;ल&#2366;....म&#2375;ल&#2366;....<br>
य&#2375; ज&#2367;&#2306;दग&#2368;.....<br>
य&#2375; ज&#2367;&#2306;दग&#2368; क&#2366; म&#2375;ल&#2366; <br>
य&#2375; र&#2306;ज ओ गम क&#2366; म&#2375;ल&#2366;<br>
कभ&#2368; कम न&#2366; ह&#2379;ग&#2366;<br>
य&#2375; गम और ख&#2369;श&#2368; क&#2366; झम&#2375;ल&#2366;<br>
म&#2366;ट&#2368; क&#2375; प&#2369;तल&#2379;&#2306; स&#2375; सज&#2366;<br>
ह&#2376; द&#2369;न&#2367;य&#2366; क&#2366; य&#2375; म&#2375;ल&#2366;<br>
ज&#2367;न&#2381;द&#2366; ल&#2366;श&#2379;&#2306; स&#2375; चलत&#2366;<br>
ह&#2376; य&#2375; म&#2380;त क&#2366; म&#2375;ल&#2366;......<br>
म&#2375;ल&#2366;...म&#2375;ल&#2366;...म&#2375;ल&#2366;...<br>
य&#2375; ज&#2367;&#2306;दग&#2368;.....<br>
र&#2366;ज&#2375;श ग&#2379;स&#2366;ई&#2306;<br>
*****</p>
<p>8....बग&#2367;य&#2366;</p>
<p>य&#2375; झ&#2370;मत&#2368; ह&#2369;ई कल&#2367;य&#2366;&#2306;<br>
य&#2375; महक&#2368; ह&#2369;ई कल&#2367;य&#2366;&#2306;<br>
म&#2369;स&#2381;क&#2366;य&#2375;&#2306;ग&#2368; ग&#2366;य&#2375;&#2306;ग&#2368; ल&#2366;य&#2375;&#2306;ग&#2368;<br>
ख&#2369;श&#2367;य&#2379;&#2306; क&#2368; बग&#2367;य&#2366;.......<br>
व&#2379; चहकत&#2366; ह&#2379;ग&#2366;<br>
व&#2379; महकत&#2366; ह&#2379;ग&#2366;<br>
स&#2366;वन ज&#2368;वन क&#2366; बरसत&#2366; ह&#2379;ग&#2366;<br>
झ&#2367;लम&#2367;ल स&#2367;त&#2366;र&#2379;&#2306; म&#2375;&#2306; <br>
र&#2367;मझ&#2367;म बह&#2366;र&#2379;&#2306; म&#2375;&#2306;<br>
म&#2369;स&#2381;क&#2366;य&#2375;&#2306;ग&#2368; ग&#2366;य&#2375;&#2306;ग&#2368; ल&#2366;य&#2375;&#2306;ग&#2368;<br>
ख&#2369;श&#2367;य&#2379;&#2306; क&#2368; बग&#2367;य&#2366;..........<br>
हम त&#2369;म&#2381;ह&#2366;र&#2375; ह&#2379;&#2306;ग&#2375; त&#2369;म हम&#2366;र&#2375;<br>
ख&#2367;ल&#2375;&#2306;ग&#2375; फ&#2370;ल प&#2381;य&#2366;र&#2375; प&#2381;य&#2366;र&#2375;<br>
आ&#2305;गन हम&#2366;र&#2375; ह&#2379;&#2306;ग&#2375; च&#2366;&#2305;द स&#2367;त&#2366;र&#2375;<br>
स&#2367;&#2306;द&#2370;र&#2368; क&#2367;रण&#2379;&#2306; क&#2366; ज&#2366;द&#2370; धरत&#2368; म&#2367;लन म&#2375;&#2306;<br>
र&#2366;त&#2375;&#2306; हम&#2366;र&#2368; जगमग&#2366;य&#2375;&#2306;ग&#2368; चमक&#2366;य&#2375;&#2306;ग&#2368; ग&#2369;नग&#2369;न&#2366;य&#2375;&#2306;ग&#2368;.....<br>
ख&#2369;श&#2367;य&#2379;&#2306; क&#2368; बग&#2367;य&#2366;.........ल&#2366;य&#2375;&#2306;ग&#2368;.......<br>
र&#2366;ज&#2375;श ग&#2379;स&#2366;ई&#2306;<br>
*******</p>
<p><br>
9....सफर</p>
<p>ज&#2367;स सफर प&#2375; चल&#2366;.....<br>
उस सफर प&#2375; म&#2369;झ&#2375;...........<br>
हमसफर अभ&#2368; त&#2379; क&#2379;ई न&#2366; म&#2367;ल&#2366;........<br>
दर&#2381;द बह&#2369;त म&#2375;र&#2375; स&#2306;ग ह&#2368; चल&#2375;......<br>
हमदर&#2381;द म&#2369;झ&#2375; त&#2379; क&#2379;ई न&#2366; म&#2367;ल&#2366;.........<br>
हर म&#2379;ड़ प&#2375; पत&#2381;थर म&#2367;ल&#2375;.....<br>
हर र&#2366;ह म&#2375;&#2306; क&#2366;&#2305;ट&#2379;&#2306; क&#2366; क&#2367;ल&#2366;......<br>
जह&#2366;&#2305; द&#2375;ख&#2370;&#2306; क&#2366;&#2305;च क&#2375; ट&#2369;कड़&#2375; थ&#2375;............<br>
हम स&#2366;य&#2366; क&#2379;ई न&#2366; म&#2367;ल&#2366;......<br>
स&#2367;ल&#2366; गम क&#2366; यह&#2366;&#2305; बह&#2369;त ह&#2368; चल&#2366;........<br>
हमदम म&#2369;झ&#2375; त&#2379; क&#2379;ई न&#2366; म&#2367;ल&#2366;.......<br>
क&#2367;स म&#2379;ड़ प&#2375; क&#2367;स क&#2379; सद&#2366; द&#2370;&#2306; ......<br>
क&#2380;न स&#2369;न&#2375;ग&#2366; म&#2376;&#2306; क&#2367;स क&#2379; आव&#2366;ज द&#2370;&#2306;......<br>
स&#2366;थ&#2368; न&#2366; क&#2379;ई यह&#2366;&#2305; र&#2366;ह&#2368; क&#2379;ई न&#2366; म&#2367;ल&#2366;......<br>
चल&#2366; त&#2379; चल&#2366; क&#2366;फ&#2367;ल&#2366; .....<br>
क&#2366;&#2305;ट&#2379;&#2306; क&#2366; ह&#2368; चल&#2366;......<br>
र&#2366;ह स&#2366;र&#2368; म&#2376;&#2306; अक&#2375;ल&#2366; ह&#2368; चल&#2366;......<br>
सह&#2366;र&#2366; म&#2369;झ&#2375; त&#2379; क&#2379;ई न&#2366; म&#2367;ल&#2366;.....<br>
दर&#2381;द म&#2369;झस&#2375; ब&#2379;ल&#2366; म&#2376;&#2306; दर&#2381;द स&#2375; ब&#2379;ल&#2366;.....<br>
ब&#2375;दर&#2381;द जम&#2366;न&#2375; म&#2375;&#2306; हमदर&#2381;द क&#2379;ई न&#2366; म&#2367;ल&#2366;....<br>
बर&#2381;फ क&#2368; तरह हम सर&#2381;द ह&#2369;य&#2375;....<br>
स&#2367;लस&#2367;ल&#2366; गर&#2381;द ब&#2375;च&#2376;न&#2367;य&#2379;&#2306; क&#2366; म&#2367;ल&#2366;....<br>
च&#2376;न म&#2369;झ&#2375; त&#2379; क&#2379;ई भ&#2368; कह&#2368;&#2306; न&#2366; म&#2367;ल&#2366;...<br>
र&#2366;ज&#2375;श ग&#2379;स&#2366;ई&#2306;<br>
*****</p>
<p>10....न&#2367;श&#2366;न&#2368;</p>
<p>द&#2375;कर अपन&#2375; ग&#2368;त म&#2376;&#2306; .....<br>
न&#2367;श&#2366;न&#2368; छ&#2379;ड&#2364; ज&#2366;ऊ&#2306;ग&#2366;.....<br>
द&#2369;न&#2367;य&#2366; क&#2375; ह&#2379;&#2306;ठ&#2379;&#2306; प&#2375; .....<br>
म&#2376;&#2306; ब&#2379;ल बन ज&#2366;ऊ&#2306;ग&#2366;.....<br>
म&#2366;ट&#2368; क&#2366; ख&#2367;ल&#2380;न&#2366; ह&#2369;&#2305; <br>
म&#2366;ट&#2368; क&#2375; म&#2379;ल ब&#2367;क ज&#2366;ऊ&#2306;ग&#2366;......<br>
क&#2367;स&#2368; क&#2379; ह&#2306;स&#2366;य&#2366; थ&#2366;.....<br>
क&#2367;स&#2368; क&#2379; र&#2369;ल&#2366; क&#2375; छ&#2379;ड&#2364; ज&#2366;ऊ&#2306;ग&#2366;....<br>
य&#2375; ज&#2368;वन बहत&#2368; ध&#2366;र&#2366;....कलल कल...<br>
द&#2370;र&#2368; - ब&#2367;रह- य&#2375; ब&#2367;छड&#2364;&#2366; क&#2367;न&#2366;र&#2366;......<br>
कह&#2366;&#2305; म&#2367;लन कह&#2366;&#2305; ह&#2379;ग&#2366; क&#2379;ई सह&#2366;र&#2366;......<br>
क&#2379;ई ग&#2368;त -स&#2306;ग&#2368;त तर&#2366;न&#2366; बन ज&#2366;ऊ&#2306;ग&#2366;......<br>
च&#2366;र द&#2367;न क&#2368; ज&#2367;न&#2381;दग&#2368; . ह&#2379;न&#2368; अनह&#2379;न&#2368; ...<br>
ट&#2370;ट&#2375; बन&#2381;धन ज&#2379;ड&#2364;&#2375; य&#2375; मन क&#2368; सल&#2379;न&#2368; ....<br>
ह&#2379;ग&#2366; क&#2379;ई न&#2366; प&#2366;&#2305;चव&#2366;&#2306; द&#2367;न .....<br>
ड&#2379;र&#2368; य&#2375; स&#2366;&#2306;स&#2379;&#2306; क&#2368; त&#2379;ड&#2364; ज&#2366;ऊ&#2306;ग&#2366;....<br>
क&#2379;ई झ&#2379;&#2306;क&#2366; हव&#2366; क&#2366; ग&#2368;त ग&#2366;य&#2375;.....<br>
दर&#2367;य&#2366; क&#2379;ई - म&#2375;र&#2366; स&#2306;ग&#2368;त बन ज&#2366;य&#2375;...<br>
य&#2366;द&#2379;&#2306; म&#2375;&#2306;, क&#2367;स&#2381;स&#2379;&#2306; म&#2375;&#2306;, म&#2376;&#2306; बन क&#2375; त&#2366;न&#2375;...<br>
ह&#2379;&#2306;ठ&#2379;&#2306; प&#2375; सबक&#2375; रह ज&#2366;ऊ&#2306;ग&#2366;...<br>
र&#2366;ज&#2375;श ग&#2379;स&#2366;ई&#2306;<br>
*****</p>
<p>11...==नजर</p>
<p>जह&#2366;&#2305; म&#2369;न&#2367;य&#2379;&#2306; क&#2368; धरत&#2368; ह&#2376;<br>
ह&#2367;न&#2381;द&#2369;स&#2381;त&#2366;न नजर आत&#2366; ह&#2376;<br>
जह&#2366;&#2305; धर&#2381;म क&#2368; ज&#2381;य&#2379;त&#2367; ह&#2376;<br>
इ&#2306;स&#2366;न नजर आत&#2366; ह&#2376;<br>
म&#2369;झ&#2375; त&#2379; फख&#2381;र ह&#2376; क&#2367; म&#2376;&#2306; , प&#2376;द&#2366; यह&#2366;&#2305; ह&#2369;आ<br>
जह&#2366;&#2305; द&#2375;ख&#2370;&#2306; हर शख&#2381;स <br>
म&#2369;झ&#2375; भगव&#2366;न नजर आत&#2366; ह&#2376;<br>
म&#2369;हब&#2381;बत ह&#2376; फ&#2370;ल&#2379;&#2306; स&#2375;<br>
च&#2366;&#2305;द त&#2366;र&#2379;&#2306; स&#2375; भ&#2368; हम प&#2381;य&#2366;र करत&#2375; ह&#2376;&#2306;<br>
क&#2367;स&#2368; क&#2375; द&#2366;मन म&#2375;&#2306; स&#2366;गर <br>
हर आ&#2305;चल म&#2375;&#2306; द&#2369;ल&#2366;र म&#2367;लत&#2375; ह&#2376;<br>
जह&#2366;&#2305; द&#2367;ल&#2379;&#2306; म&#2375;&#2306; ईम&#2366;न नजर आत&#2366; ह&#2376;<br>
ऊ&#2306;च- न&#2368;च न&#2366; क&#2379;ई <br>
हर आ&#2305;ख आसम&#2366;न नजर आत&#2366; ह&#2376;<br>
त&#2367;र&#2306;ग&#2366; एक फहर&#2366; ह&#2376;<br>
अमन क&#2366; जह&#2366;न कहत&#2375; ह&#2376;&#2306;<br>
जह&#2366;&#2305; द&#2375;ख&#2370;&#2306; य&#2375; पहर&#2366; ह&#2376; <br>
स&#2367;प&#2366;ह&#2368; हर दम त&#2376;य&#2366;र रहत&#2375; ह&#2376;&#2306;<br>
जह&#2366;&#2305; एकत&#2366; क&#2366; त&#2381;य&#2380;ह&#2366;र <br>
ह&#2367;न&#2381;द&#2369;स&#2381;त&#2366;न शक&#2381;त&#2367;म&#2366;न नजर आत&#2366; ह&#2376;<br>
वह&#2366;&#2305; द&#2375;ख&#2370;&#2306; गल&#2375; म&#2367;लत&#2366;<br>
ह&#2367;न&#2381;द&#2369; -म&#2369;सलम&#2366;न नजर आत&#2366; ह&#2376;<br>
र&#2366;ज&#2375;श ग&#2379;स&#2366;ई&#2306;<br>
****</p>
<p>12.....च&#2369;नर&#2368;</p>
<p>ब&#2366;&#2306;ध ल&#2370;&#2306; कमर प&#2375;......<br>
य&#2366; रख ल&#2369;&#2306; सर प&#2375; इस&#2375; ......<br>
ग&#2379;र&#2368; त&#2375;र&#2368; च&#2369;नर&#2368; ...............<br>
ज&#2379; उड&#2364; क&#2375; ग&#2367;र&#2368; म&#2369;झ प&#2375; ............<br>
खत&#2366; हव&#2366; क&#2368; .....<br>
य&#2366; ह&#2376; त&#2375;र&#2368; रज&#2366; क&#2368; ...............<br>
य&#2375; बत&#2366; द&#2375; जर&#2366; .......................<br>
ग&#2379;र&#2368; त&#2370; छत प&#2375; खड&#2364;&#2368; .......................<br>
र&#2375;शम क&#2375; ध&#2366;ग&#2379;&#2306; म&#2375;&#2306; सज&#2368;......<br>
त&#2375;र&#2375; इकर&#2366;र क&#2368; न&#2367;श&#2366;न&#2368; .........<br>
ग&#2379;र&#2368; त&#2375;र&#2368; च&#2369;नर&#2368;.......<br>
ज&#2379; च&#2380;ब&#2366;र&#2375; पड&#2364;&#2368;<br>
र&#2366;ज&#2375;श ग&#2379;स&#2366;ई&#2306; </p>
</div>
<div class='post-footer'>
<div class='post-labels'>
<span>Tags</span>
<div class='label-head Label'>
<a class='label-link' href='https://www.rachanakar.org/search/label/%E0%A4%95%E0%A4%B5%E0%A4%BF%E0%A4%A4%E0%A4%BE' rel='tag'>कव&#2367;त&#2366;</a>
</div>
</div>
<div class='feet-icons'>
<a class='face-ico' href='https://www.facebook.com/sharer.php?u=https://www.rachanakar.org/2020/02/blog-post_77.html' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=550, height=650, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow'><i class='fa fa-facebook'></i> Share</a>
<a class='twi-ico' href='https://twitter.com/share?url=https://www.rachanakar.org/2020/02/blog-post_77.html&text=हिंदुस्तान नया बनाते हैं - राजेश गोसाईं' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=550, height=450, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow'><i class='fa fa-twitter'></i> Tweet</a>
<a class='pint-ico' href='https://www.pinterest.com/pin/create/button/?url=https://www.rachanakar.org/2020/02/blog-post_77.html&media=https://lh3.googleusercontent.com/-YDq_Ns3I92s/W8cTBjhCqdI/AAAAAAABEw4/3u6Fs455D9QJTxRXmzg4_B3LZMfHzUaOACHMYCw/%255BUNSET%255D&description=हिंदुस्तान नया बनाते हैं - राजेश गोसाईं' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=735, height=750, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow'><i class='fa fa-pinterest'></i> Share</a>
<a class='link-ico' href='https://www.linkedin.com/shareArticle?url=https://www.rachanakar.org/2020/02/blog-post_77.html' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=950, height=650, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow'><i class='fa fa-linkedin'></i> Share</a>
<a class='bitz-ico' href='https://web.whatsapp.com/send?text=हिंदुस्तान नया बनाते हैं - राजेश गोसाईं | https://www.rachanakar.org/2020/02/blog-post_77.html' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=900, height=550, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow'><i class='fa fa-whatsapp'></i> Share</a>
</div>
<div id='related-article'>
<script src='/feeds/posts/default/-/कविता?alt=json-in-script&callback=related_results_labels' type='text/javascript'></script>
<script type='text/javascript'>
var maxresults=3;
var size = 200;
removeRelatedDuplicates();
printRelatedLabels('https://www.rachanakar.org/2020/02/blog-post_77.html');</script>
</div>
<div class='clear'></div>
</div>
</div>
<div class='blog-post-comments'>
<script type='text/javascript'>
                var disqus_blogger_current_url = "https://www.rachanakar.org/2020/02/blog-post_77.html";
                if (!disqus_blogger_current_url.length) {
                  disqus_blogger_current_url = "https://www.rachanakar.org/2020/02/blog-post_77.html";
                }
                var disqus_blogger_homepage_url = "https://www.rachanakar.org/";
                var disqus_blogger_canonical_homepage_url = "https://www.rachanakar.org/";
              </script>
<section class='comments embed' data-num-comments='0' id='comments'>
<a name='comments'></a>
<h3 class='title'>0
ट&#2367;प&#2381;पण&#2367;य&#2366;&#2305;</h3>
<div id='Blog1_comments-block-wrapper'>
</div>
<div class='footer99'>
<div class='comment-form'>
<a name='comment-form'></a>
<p>रचन&#2366;ओ&#2306; पर आपक&#2368; <b> ब&#2375;ब&#2366;क सम&#2368;क&#2381;ष&#2366; व अम&#2370;ल&#2381;य ट&#2367;प&#2381;पण&#2367;य&#2379;&#2306; </b> क&#2375; ल&#2367;ए आपक&#2366; <b><i>ह&#2366;र&#2381;द&#2367;क धन&#2381;यव&#2366;द</i></b>.<br /><br />स&#2381;प&#2376;म ट&#2367;प&#2381;पण&#2367;य&#2379;&#2306; (व&#2366;यरस ड&#2366;उनल&#2379;डर य&#2369;क&#2381;त कड&#2364;&#2367;य&#2379;&#2306; व&#2366;ल&#2375;) क&#2368; र&#2379;कथ&#2366;म ह&#2375;त&#2369; ट&#2367;प&#2381;पण&#2367;य&#2379;&#2306; क&#2366; म&#2377;डर&#2375;शन ल&#2366;ग&#2370; ह&#2376;. अत&#2307; आपक&#2368; ट&#2367;प&#2381;पण&#2367;य&#2379;&#2306; क&#2379; यह&#2366;&#2305; प&#2381;रकट ह&#2379;न&#2375; म&#2375;&#2306; क&#2369;छ समय लग सकत&#2366; ह&#2376;.</p>
<a href='https://www.blogger.com/comment-iframe.g?blogID=15182217&postID=3680843525831040335&skin=contempo' id='comment-editor-src'></a>
<iframe allowtransparency='allowtransparency' class='blogger-iframe-colorize blogger-comment-from-post' frameborder='0' height='410px' id='comment-editor' name='comment-editor' src='' width='100%'></iframe>
<script src='https://www.blogger.com/static/v1/jsbin/114029842-comment_from_post_iframe.js' type='text/javascript'></script>
<script type='text/javascript'>
                  BLOG_CMT_createIframe('https://www.blogger.com/rpc_relay.html');
                </script>
</div>
</div>
</section>
</div>
</div>
<script type='text/javascript'>
                var messages = { 
                  showMore: "ज&#2364;&#2381;य&#2366;द&#2366; द&#2367;ख&#2366;ए&#2306;"
                }
              </script>
</div></div>
</main>
</div>
<div class='sidebar-container1 sidebar-wrapper top' role='complementary'>
<div id='social-ico'>
<span>Follow:</span>
<!-- Social Profile Icons -->
<a class='f1' href='YOUR-FACEBOOK-URL' rel='nofollow' title='Like us'><i class='fa fa-facebook'></i></a>
<a class='t1' href='YOUR-TWITTER-URL' rel='nofollow' title='Follow us'><i class='fa fa-twitter'></i></a>
<a class='i1' href='YOUR-INSTAGRAM-URL' rel='nofollow' title='Rss feeds'><i class='fa fa-instagram'></i></a>
<a class='y1' href='YOUR-YOUTUBE-URL' rel='nofollow' title='Add to circle'><i class='fa fa-youtube-play'></i></a>
</div>
<div class='sidebar section' id='sidebar_feed' name='साइडबार'><div class='widget FeaturedPost' data-version='2' id='FeaturedPost1'>
<div class='widget-title'>
<h3 class='title'>
व&#2367;श&#2367;ष&#2381;ट प&#2379;स&#2381;ट
</h3>
</div>
<div class='widget-content'>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.rachanakar.org/2019/11/2020.html'>
<img alt='रु. 25,000+ के रचनाकार.ऑर्ग नाटक / एकांकी / रेडियो नाटक लेखन पुरस्कार आयोजन 2020 हेतु रचनाएँ आमंत्रित' class='post-thumb' src='https://3.bp.blogspot.com/-3rA8zhBejrg/Xd954AGVb3I/AAAAAAABQaU/GZsrV4AMXqsp6k_HfE3ZTBRlMjzL8L89gCK4BGAYYCw/w680/plboekldigliomec-714599.png'/>
<span class='post-tag'>न&#2366;टक</span>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.rachanakar.org/2019/11/2020.html'>र&#2369;. 25,000+ क&#2375; रचन&#2366;क&#2366;र.ऑर&#2381;ग न&#2366;टक / एक&#2366;&#2306;क&#2368; / र&#2375;ड&#2367;य&#2379; न&#2366;टक ल&#2375;खन प&#2369;रस&#2381;क&#2366;र आय&#2379;जन 2020 ह&#2375;त&#2369; रचन&#2366;ए&#2305; आम&#2306;त&#2381;र&#2367;त</a>
</h2>
<div class='title-secondary'>
<span class='post-date published' datetime='2020-04-01T23:05:00+05:30'>अप&#2381;र&#2376;ल 01, 2020</span>
</div>
</div>
</div>
</div>
</div>
</div></div>
<div class='section' id='sidebar_item' name='Sidebar (Item Page)'><div class='widget FollowByEmail' data-version='2' id='FollowByEmail1'>
<div class='widget-content'>
<h3 class='title'>
अपन&#2375; ईम&#2375;ल पर सदस&#2381;यत&#2366; ल&#2375;&#2306;
</h3>
<span class='before-text'>Get all latest content delivered straight to your inbox.</span>
<div class='follow-by-email-inner'>
<form action='https://feedburner.google.com/fb/a/mailverify' method='post' onsubmit='window.open("https://feedburner.google.com/fb/a/mailverify?uri=rachanakar/nbGQ", "popupwindow", "scrollbars=yes,width=550,height=520"); return true' target='popupwindow'>
<input autocomplete='off' class='follow-by-email-address' name='email' placeholder='ईमेल पता' type='email'/>
<input class='follow-by-email-submit' type='submit' value='सदस्यता लें'/>
<input name='uri' type='hidden' value='rachanakar/nbGQ'/>
<input name='loc' type='hidden' value='en_US'/>
</form>
</div>
</div>
</div>
<div class='widget Label' data-version='2' id='Label1'>
<div class='widget-title'>
<h3 class='title'>
हर व&#2367;ध&#2366; म&#2375;&#2306; स&#2376;कड&#2364;&#2379;&#2306; मन&#2379;र&#2306;जक रचन&#2366;ए&#2305; पढ&#2364;&#2375;&#2306; -
</h3>
</div>
<div class='widget-content list-label-widget-content'>
<ul>
<li>
<a class='label-name' href='https://www.rachanakar.org/search/label/%E0%A4%86%E0%A4%B2%E0%A5%87%E0%A4%96'>
आल&#2375;ख
<span class='label-count'>4144</span>
</a>
</li>
<li>
<a class='label-name' href='https://www.rachanakar.org/search/label/%E0%A4%88-%E0%A4%AC%E0%A5%81%E0%A4%95'>
ई-ब&#2369;क
<span class='label-count'>344</span>
</a>
</li>
<li>
<a class='label-name' href='https://www.rachanakar.org/search/label/%E0%A4%89%E0%A4%AA%E0%A4%A8%E0%A5%8D%E0%A4%AF%E0%A4%BE%E0%A4%B8'>
उपन&#2381;य&#2366;स
<span class='label-count'>268</span>
</a>
</li>
<li>
<a class='label-name' href='https://www.rachanakar.org/search/label/%E0%A4%95%E0%A4%B2%E0%A4%BE%20%E0%A4%9C%E0%A4%97%E0%A4%A4'>
कल&#2366; जगत
<span class='label-count'>112</span>
</a>
</li>
<li>
<a class='label-name' href='https://www.rachanakar.org/search/label/%E0%A4%95%E0%A4%B5%E0%A4%BF%E0%A4%A4%E0%A4%BE'>
कव&#2367;त&#2366;
<span class='label-count'>3115</span>
</a>
</li>
<li>
<a class='label-name' href='https://www.rachanakar.org/search/label/%E0%A4%95%E0%A4%B9%E0%A4%BE%E0%A4%A8%E0%A5%80'>
कह&#2366;न&#2368;
<span class='label-count'>2330</span>
</a>
</li>
<li>
<a class='label-name' href='https://www.rachanakar.org/search/label/%E0%A4%95%E0%A4%B9%E0%A4%BE%E0%A4%A8%E0%A5%80%20%E0%A4%B8%E0%A4%82%E0%A4%97%E0%A5%8D%E0%A4%B0%E0%A4%B9'>
कह&#2366;न&#2368; स&#2306;ग&#2381;रह
<span class='label-count'>246</span>
</a>
</li>
<li>
<a class='label-name' href='https://www.rachanakar.org/search/label/%E0%A4%97%E0%A4%BC%E0%A4%9C%E0%A4%BC%E0%A4%B2%E0%A5%87%E0%A4%82'>
ग&#2364;ज&#2364;ल&#2375;&#2306;
<span class='label-count'>544</span>
</a>
</li>
<li>
<a class='label-name' href='https://www.rachanakar.org/search/label/%E0%A4%9A%E0%A5%81%E0%A4%9F%E0%A4%95%E0%A5%81%E0%A4%B2%E0%A4%BE'>
च&#2369;टक&#2369;ल&#2366;
<span class='label-count'>71</span>
</a>
</li>
<li>
<a class='label-name' href='https://www.rachanakar.org/search/label/%E0%A4%9C%E0%A5%80%E0%A4%B5%E0%A4%82%E0%A4%A4%20%E0%A4%AA%E0%A5%8D%E0%A4%B0%E0%A4%B8%E0%A4%BE%E0%A4%B0%E0%A4%A3'>
ज&#2368;व&#2306;त प&#2381;रस&#2366;रण
<span class='label-count'>130</span>
</a>
</li>
<li>
<a class='label-name' href='https://www.rachanakar.org/search/label/%E0%A4%A8%E0%A4%BE%E0%A4%9F%E0%A4%95'>
न&#2366;टक
<span class='label-count'>132</span>
</a>
</li>
<li>
<a class='label-name' href='https://www.rachanakar.org/search/label/%E0%A4%AC%E0%A4%BE%E0%A4%B2%20%E0%A4%95%E0%A4%A5%E0%A4%BE'>
ब&#2366;ल कथ&#2366;
<span class='label-count'>346</span>
</a>
</li>
<li>
<a class='label-name' href='https://www.rachanakar.org/search/label/%E0%A4%B2%E0%A4%98%E0%A5%81%E0%A4%95%E0%A4%A5%E0%A4%BE'>
लघ&#2369;कथ&#2366;
<span class='label-count'>1284</span>
</a>
</li>
<li>
<a class='label-name' href='https://www.rachanakar.org/search/label/%E0%A4%B2%E0%A5%8B%E0%A4%95%E0%A4%95%E0%A4%A5%E0%A4%BE'>
ल&#2379;ककथ&#2366;
<span class='label-count'>348</span>
</a>
</li>
<li>
<a class='label-name' href='https://www.rachanakar.org/search/label/%E0%A4%B5%E0%A5%8D%E0%A4%AF%E0%A4%82%E0%A4%97%E0%A5%8D%E0%A4%AF'>
व&#2381;य&#2306;ग&#2381;य
<span class='label-count'>2036</span>
</a>
</li>
<li>
<a class='label-name' href='https://www.rachanakar.org/search/label/%E0%A4%B8%E0%A4%82%E0%A4%B8%E0%A5%8D%E0%A4%AE%E0%A4%B0%E0%A4%A3'>
स&#2306;स&#2381;मरण
<span class='label-count'>720</span>
</a>
</li>
<li>
<a class='label-name' href='https://www.rachanakar.org/search/label/%E0%A4%B8%E0%A4%AE%E0%A5%80%E0%A4%95%E0%A5%8D%E0%A4%B7%E0%A4%BE'>
सम&#2368;क&#2381;ष&#2366;
<span class='label-count'>825</span>
</a>
</li>
<li>
<a class='label-name' href='https://www.rachanakar.org/search/label/%E0%A4%B8%E0%A4%BE%E0%A4%B9%E0%A4%BF%E0%A4%A4%E0%A5%8D%E0%A4%AF%E0%A4%BF%E0%A4%95%20%E0%A4%97%E0%A4%A4%E0%A4%BF%E0%A4%B5%E0%A4%BF%E0%A4%A7%E0%A4%BF%E0%A4%AF%E0%A4%BE%E0%A4%81'>
स&#2366;ह&#2367;त&#2381;य&#2367;क गत&#2367;व&#2367;ध&#2367;य&#2366;&#2305;
<span class='label-count'>214</span>
</a>
</li>
</ul>
</div>
</div><div class='widget HTML' data-version='2' id='HTML4'>
<div class='widget-title'>
<h3 class='title'>
फ&#2364;&#2375;सब&#2369;क म&#2375;&#2306; रचन&#2366;क&#2366;र क&#2379; पस&#2306;द कर&#2375;&#2306; -
</h3>
</div>
<div class='widget-content'>
<div class="fb-page" data-href="https://www.facebook.com/rachanakar.hindi/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"></div>
</div>
</div></div>
</div>
<!-- close sidebar-container -->
</div><!-- outer-wrapper -->
</div>
</div><!--Div Contained-->
</div>
<div class='clearboth'></div>
<div class='clearboth'></div>
<div id='footer'>
<div class='contained'>
<div class='footer-wrapper'>
<div class='footer section' id='footer1'><div class='widget HTML' data-version='2' id='HTML1'>
<div class='widget-title'>
<h3 class='title'>
पर&#2367;चय
</h3>
</div>
<div class='widget-content'>
<b><span style="font-weight: bold; background-color: white;"><span style="color: red;" =""="">र</span><span style="color: rgb(51, 51, 255);" =""="">च</span><span style="color: rgb(204, 51, 204);" =""="">न&#2366;</span><span style="color: rgb(0, 153, 0);" =""="">क&#2366;</span><span style="color: rgb(153, 51, 0);" =""="">र</span></span> म&#2375;&#2306; अपन&#2368; रचन&#2366;ए&#2305; छ&#2366;प&#2375;&#2306; और ल&#2366;ख&#2379;&#2306; प&#2366;ठक&#2379;&#2306; तक पह&#2369;&#2305;च&#2375;&#2306;, त&#2369;र&#2306;त!</b>
<div style="font-weight: normal;"><span style="font-family: &quot;;&quot;;"><div style="font-style: normal; font-weight: normal;"><p><strong><span style="color: rgb(192, 80, 77); font-size: 130%;" =""=""><strong> प&#2381;रक&#2366;शन&#2366;र&#2381;थ रचन&#2366;ए&#2305; आम&#2306;त&#2381;र&#2367;त ह&#2376;&#2306;.</strong></span></strong></p><span style=" font-style: normal;"> प&#2381;रत&#2367;म&#2366;ह </span><span style=""><i>10,00,000(दस ल&#2366;ख)</i> स&#2375; अध&#2367;क</span> <span style="">प&#2366;ठक</span></div><div style="font-style: normal; font-weight: normal;"> / <span style="color: red;" =""=""><strong>15,000</strong></span> स&#2375; अध&#2367;क <strong>हर व&#2367;ध&#2366;</strong> क&#2368; स&#2366;ह&#2367;त&#2381;य&#2367;क रचन&#2366;ए&#2305; प&#2381;रक&#2366;श&#2367;त</div><div style="font-style: normal; font-weight: normal;"> / आप भ&#2368; अपन&#2368; रचन&#2366;ओ&#2306; क&#2379;<span style="font-weight: bold;"> व&#2367;श&#2366;ल प&#2366;ठक वर&#2381;ग क&#2366;</span> नय&#2366; व&#2367;स&#2381;त&#2366;र द&#2375;&#2306;, <span style="color: rgb(192, 80, 77);" =""=""><a href="http://www.rachanakar.org/2005/09/blog-post_28.html" target="_blank"><b>आज ह&#2368; रचन&#2366;क&#2366;र स&#2375;</b></a></span> ज&#2369;ड&#2364;&#2375;&#2306;.<b> </b></div></span></div><div style="font-style: normal; font-weight: normal;"><span style="font-family: &quot;;&quot;;"><p>व&#2367;श&#2381;व क&#2368; पहल&#2368;, य&#2370;न&#2367;क&#2379;ड&#2367;त ह&#2367;&#2306;द&#2368; क&#2368; <strong>सर&#2381;व&#2366;ध&#2367;क प&#2381;रस&#2366;र&#2367;त, ल&#2379;कप&#2381;र&#2367;य</strong> ई-पत&#2381;र&#2367;क&#2366; - <span style="font-weight: bold;"><span style="color: red;" =""="">र</span><span style="color: rgb(51, 51, 255);" =""="">च</span><span style="color: rgb(204, 51, 204);" =""="">न&#2366;</span><span style="color: rgb(0, 153, 0);" =""="">क&#2366;</span><span style="color: rgb(153, 51, 0);" =""="">र</span></span> म&#2375;&#2306; प&#2381;रक&#2366;शन&#2366;र&#2381;थ रचन&#2366;ओ&#2306; क&#2366; स&#2381;व&#2366;गत ह&#2376;. क&#2367;स&#2368; भ&#2368; फ&#2364;&#2377;न&#2381;ट म&#2375;&#2306; रचन&#2366;ए&#2306; इस पत&#2375; पर ईम&#2375;ल कर&#2375;&#2306; :</p></span></div><div style="font-style: normal; font-weight: normal;"><span style="font-family: &quot;;&quot;;"></span></div><div style="font-style: normal; font-weight: normal;"><span style="font-family: &quot;;&quot;;"><span style="color: rgb(204, 0, 0); font-weight: bold;">rachanakar@gmail.com</span></span></div><div style="font-style: normal; font-weight: normal;"><span style="font-family: &quot;;&quot;;"><div><center><span style="color: rgb(204, 0, 0);" =""="">क&#2377;प&#2368;र&#2366;इट@ल&#2375;खक&#2366;ध&#2368;न.</span> सर&#2381;व&#2366;ध&#2367;क&#2366;र स&#2369;रक&#2381;ष&#2367;त. ब&#2367;न&#2366; अन&#2369;मत&#2367; क&#2367;स&#2368; भ&#2368; स&#2366;मग&#2381;र&#2368; क&#2366; अन&#2381;यत&#2381;र क&#2367;स&#2368; भ&#2368; र&#2370;प म&#2375;&#2306; उपय&#2379;ग व प&#2369;नर&#2381;प&#2381;रक&#2366;शन वर&#2381;ज&#2367;त ह&#2376;.</center></div><div><b style="font-size: 100%;">उद&#2381;धरण स&#2381;वर&#2370;प स&#2306;क&#2381;ष&#2375;प य&#2366; श&#2369;र&#2370;आत&#2368; प&#2376;र&#2366; द&#2375;कर म&#2370;ल रचन&#2366;क&#2366;र म&#2375;&#2306; प&#2381;रक&#2366;श&#2367;त रचन&#2366; क&#2366; स&#2366;भ&#2366;र ल&#2367;&#2306;क द&#2367;य&#2366; ज&#2366; सकत&#2366; ह&#2376;.</b></div><div><br /></div><div>इस स&#2366;इट क&#2366; उपय&#2379;ग कर आप इस स&#2366;इट क&#2368; <a href="http://www.rachanakar.org/p/privacy-policy.html" target="_blank">ग&#2379;पन&#2368;यत&#2366; न&#2368;त&#2367; स&#2375; सहमत</a> ह&#2379;त&#2375; ह&#2376;&#2306;.</div></span></div><div style="font: 100%/normal georgia, serif; font-size-adjust: none; font-stretch: normal;"><br /></div><span style="font-style: normal; font-weight: bold;"><span style="color: red;" =""="">र</span><span style="color: rgb(51, 51, 255);" =""="">च</span><span style="color: rgb(204, 51, 204);" =""="">न&#2366;</span><span style="color: rgb(0, 153, 0);" =""="">क&#2366;</span><span style="color: rgb(153, 51, 0);" =""="">र</span></span> म&#2375;&#2306; प&#2381;रक&#2366;शन&#2366;र&#2381;थ रचन&#2366;ए&#2305; भ&#2375;जन&#2375; स&#2306;ब&#2306;ध&#2368; अध&#2367;क <strong style="font-style: normal; font-weight: normal;">ज&#2366;नक&#2366;र&#2368; क&#2375; ल&#2367;ए<span style="color: blue;" =""=""> <span style="color: rgb(0, 128, 255);" =""="">यह </span><a href="http://www.rachanakar.org/2005/09/blog-post_28.html" target="_blank"><span style="color: rgb(0, 128, 255); font-size: 130%;" =""="">ल&#2367;&#2306;क</span></a></span></strong> द&#2375;ख&#2375;&#2306; - <a title="http://www.rachanakar.org/2005/09/blog-post_28.html" style="font-style: normal; font-weight: normal;" href="http://www.rachanakar.org/2005/09/blog-post_28.html">http://www.rachanakar.org/2005/09/blog-post_28.html</a><p style="font-style: normal; font-weight: normal;"></p><div class="cse-branding-bottom" style="color: black; background-color: white;">*****************</div>
</div>
</div></div>
<div class='footer section' id='footer2'><div class='widget HTML' data-version='2' id='HTML2'>
<div class='widget-title'>
<h3 class='title'>
रचन&#2366;क&#2366;र ऐप&#2381;प इ&#2306;स&#2381;ट&#2366;ल कर&#2375;&#2306;
</h3>
</div>
<div class='widget-content'>
<b>रचन&#2366;क&#2366;र</b><span style=" font-weight: bold;"> अब व&#2375;बस&#2366;इट क&#2375; स&#2366;थ स&#2366;थ </span><span style=" font-weight: bold;">ए&#2306;ड&#2381;र&#2366;यड ऐप </span><span style=" font-weight: bold;">पर भ&#2368;.</span><div class="cse-branding-bottom" ><span style="text-align: left; font-size: 100%;">अपन&#2375; फ&#2364;&#2379;न पर पढ&#2364;न&#2375; क&#2366; ब&#2375;हतर आन&#2306;द रचन&#2366;क&#2366;र ऐप&#2381;प स&#2375; ल&#2375;&#2306;. ग&#2370;गल प&#2381;ल&#2375; स&#2381;ट&#2379;र स&#2375; </span><a style="text-align: left; font-size: 100%;" href="https://play.google.com/store/apps/details?id=com.rachanakar.org">रचन&#2366;क&#2366;र ऐप&#2381;प https://play.google.com/store/apps/details?id=com.rachanakar.org</a><span style="text-align: left; font-size: 100%;"> इ&#2306;स&#2381;ट&#2366;ल कर&#2375;&#2306;. </span></div><div class="cse-branding-bottom" ><span style="text-align: left; font-size: 100%;"><br /></span></div><div class="cse-branding-bottom" ><span style="text-align: left; font-size: 100%;">&nbsp;</span><a style="text-align: left; font-size: 100%;" href="https://play.google.com/store/apps/details?id=com.rachanakar.org"><img width="200" height="67" title="image" alt="image" src="//lh3.googleusercontent.com/-pDhVBPWvwpY/VatQjg_31-I/AAAAAAAAlIE/KWQliwmWGEs/image%25255B3%25255D.png?imgmax=200" border="0"></a></div><div class="cse-branding-bottom" ><br /></div><div class="cse-branding-bottom" >*******************</div>
</div>
</div></div>
<div class='footer section' id='footer3'><div class='widget Label' data-version='2' id='Label2'>
<div class='widget-title'>
<h3 class='title'>
व&#2367;ध&#2366;ए&#2305;
</h3>
</div>
<div class='widget-content list-label-widget-content'>
<ul>
<li>
<a class='label-name' href='https://www.rachanakar.org/search/label/%E0%A4%86%E0%A4%B2%E0%A5%87%E0%A4%96'>
आल&#2375;ख
</a>
</li>
<li>
<a class='label-name' href='https://www.rachanakar.org/search/label/%E0%A4%88-%E0%A4%AC%E0%A5%81%E0%A4%95'>
ई-ब&#2369;क
</a>
</li>
<li>
<a class='label-name' href='https://www.rachanakar.org/search/label/%E0%A4%89%E0%A4%AA%E0%A4%A8%E0%A5%8D%E0%A4%AF%E0%A4%BE%E0%A4%B8'>
उपन&#2381;य&#2366;स
</a>
</li>
<li>
<a class='label-name' href='https://www.rachanakar.org/search/label/%E0%A4%95%E0%A4%B2%E0%A4%BE%20%E0%A4%9C%E0%A4%97%E0%A4%A4'>
कल&#2366; जगत
</a>
</li>
<li>
<a class='label-name' href='https://www.rachanakar.org/search/label/%E0%A4%95%E0%A4%B5%E0%A4%BF%E0%A4%A4%E0%A4%BE'>
कव&#2367;त&#2366;
</a>
</li>
<li>
<a class='label-name' href='https://www.rachanakar.org/search/label/%E0%A4%95%E0%A4%B9%E0%A4%BE%E0%A4%A8%E0%A5%80'>
कह&#2366;न&#2368;
</a>
</li>
<li>
<a class='label-name' href='https://www.rachanakar.org/search/label/%E0%A4%95%E0%A4%B9%E0%A4%BE%E0%A4%A8%E0%A5%80%20%E0%A4%B8%E0%A4%82%E0%A4%97%E0%A5%8D%E0%A4%B0%E0%A4%B9'>
कह&#2366;न&#2368; स&#2306;ग&#2381;रह
</a>
</li>
<li>
<a class='label-name' href='https://www.rachanakar.org/search/label/%E0%A4%9C%E0%A5%80%E0%A4%B5%E0%A4%82%E0%A4%A4%20%E0%A4%AA%E0%A5%8D%E0%A4%B0%E0%A4%B8%E0%A4%BE%E0%A4%B0%E0%A4%A3'>
ज&#2368;व&#2306;त प&#2381;रस&#2366;रण
</a>
</li>
<li>
<a class='label-name' href='https://www.rachanakar.org/search/label/%E0%A4%A8%E0%A4%BE%E0%A4%9F%E0%A4%95'>
न&#2366;टक
</a>
</li>
<li>
<a class='label-name' href='https://www.rachanakar.org/search/label/%E0%A4%AC%E0%A4%BE%E0%A4%B2%20%E0%A4%95%E0%A4%A5%E0%A4%BE'>
ब&#2366;ल कथ&#2366;
</a>
</li>
<li>
<a class='label-name' href='https://www.rachanakar.org/search/label/%E0%A4%B2%E0%A4%98%E0%A5%81%E0%A4%95%E0%A4%A5%E0%A4%BE'>
लघ&#2369;कथ&#2366;
</a>
</li>
<li>
<a class='label-name' href='https://www.rachanakar.org/search/label/%E0%A4%B2%E0%A5%8B%E0%A4%95%E0%A4%95%E0%A4%A5%E0%A4%BE'>
ल&#2379;ककथ&#2366;
</a>
</li>
<li>
<a class='label-name' href='https://www.rachanakar.org/search/label/%E0%A4%B5%E0%A4%BF%E0%A4%9C%E0%A5%8D%E0%A4%9E%E0%A4%BE%E0%A4%A8%20%E0%A4%95%E0%A4%A5%E0%A4%BE'>
व&#2367;ज&#2381;ञ&#2366;न कथ&#2366;
</a>
</li>
<li>
<a class='label-name' href='https://www.rachanakar.org/search/label/%E0%A4%B5%E0%A5%8D%E0%A4%AF%E0%A4%82%E0%A4%97%E0%A5%8D%E0%A4%AF'>
व&#2381;य&#2306;ग&#2381;य
</a>
</li>
<li>
<a class='label-name' href='https://www.rachanakar.org/search/label/%E0%A4%B8%E0%A4%82%E0%A4%B8%E0%A5%8D%E0%A4%AE%E0%A4%B0%E0%A4%A3'>
स&#2306;स&#2381;मरण
</a>
</li>
<li>
<a class='label-name' href='https://www.rachanakar.org/search/label/%E0%A4%B8%E0%A4%AE%E0%A5%80%E0%A4%95%E0%A5%8D%E0%A4%B7%E0%A4%BE'>
सम&#2368;क&#2381;ष&#2366;
</a>
</li>
<li>
<a class='label-name' href='https://www.rachanakar.org/search/label/%E0%A4%B8%E0%A4%BE%E0%A4%B9%E0%A4%BF%E0%A4%A4%E0%A5%8D%E0%A4%AF%E0%A4%BF%E0%A4%95%20%E0%A4%97%E0%A4%A4%E0%A4%BF%E0%A4%B5%E0%A4%BF%E0%A4%A7%E0%A4%BF%E0%A4%AF%E0%A4%BE%E0%A4%81'>
स&#2366;ह&#2367;त&#2381;य&#2367;क गत&#2367;व&#2367;ध&#2367;य&#2366;&#2305;
</a>
</li>
</ul>
</div>
</div></div>
<div class='footer section' id='footer4'><div class='widget HTML' data-version='2' id='HTML3'>
<div class='widget-title'>
<h3 class='title'>
क&#2366;म क&#2368; क&#2369;छ कड&#2364;&#2367;य&#2366;&#2305;
</h3>
</div>
<div class='widget-content'>
<ul>
<li><a href='http://rachanakar.blogspot.com/2005/09/blog-post_28.html'>प&#2381;रक&#2366;शन&#2366;र&#2381;थ रचन&#2366;ए&#2305; भ&#2375;ज&#2375;&#2306; - क&#2376;स&#2375;?</a></li>
	<li><a href='http://rachanakar.blogspot.com/2009/03/blog-post_1074.html'>ध&#2381;य&#2366;न द&#2375;न&#2375; य&#2379;ग&#2381;य क&#2369;छ ब&#2366;त&#2375;&#2306;</a></li>
	<li><a href='http://www.rachanakar.org/p/privacy-policy.html'>ग&#2379;पन&#2368;यत&#2366; न&#2368;त&#2367;</a></li>
	</ul>
	
	<li><a href='mailto:rachanakar@gmail.com'>ई-स&#2306;पर&#2381;क</a></li>
	<li><a href='http://raviratlami2.blogspot.com'>त&#2366;ज&#2364;&#2366; सम&#2366;च&#2366;र</a></li>
<li><a href='http://vargapaheli.blogspot.com'>वर&#2381;ग पह&#2375;ल&#2368;</a></li>
<li><a href='http://raviratlami.blogspot.com'>छ&#2368;&#2306;ट&#2375; और ब&#2380;छ&#2366;र&#2375;&#2306;</a></li>
</div>
</div></div>
</div><!-- footer wrapper -->
</div><!--Div Contained-->
</div><!-- footer -->
<div class='clearboth'></div>
<div class='footer-credits'>
<div class='contained'>

&#169; Copyright 2019 <a href='https://www.rachanakar.org/'>रचन&#2366;क&#2366;र</a>. Designed by <a href='http://www.bloggertheme9.com/' id='credit'>Bloggertheme9</a>. Powered by <a href='https:blogger.com/'>Blogger</a>.

</div>
</div><!-- footer-credits -->
<a href='#' id='bringup' title='Back to top'><i class='fa fa-chevron-up'></i></a>
<script type="text/javascript" src="https://resources.blogblog.com/blogblog/data/res/3698586952-vegeclub_compiled.js" async="true"></script>
</div><!-- ct-wrapper -->
<script type='text/javascript'>
var menuLeft = document.getElementById( 'cbp-spmenu-s1' ),
PushBut = document.getElementById( 'PushBut' ),
body = document.getElementById('body-inner')
PushBut.onclick = function() {
classie.toggle( this, 'active' );
classie.toggle( body, 'push-toright' );
classie.toggle( menuLeft, 'menu-open' );
disableOther( 'PushBut' );
};
function disableOther( button ) {
if( button !== 'PushBut' ) {
classie.toggle( PushBut, 'disabled' );
}}
function toggleNavbar(){
var width = $(window).width()
if(width <= 1250){
$(body).removeClass('push-toright')
$(PushBut).removeClass('active')
$(menuLeft).removeClass('menu-open')
}else{
$(body).addClass('push-toright')
$(PushBut).addClass('active')
$(menuLeft).addClass('menu-open')
}}
toggleNavbar();
$(window).resize(function(){
toggleNavbar();
})
</script>
<div id='fb-root'></div>
<script async='async' crossorigin='anonymous' defer='defer' src='https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2'></script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/3236635003-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>