<!DOCTYPE html>
<html class='ltr' dir='ltr' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr'>
<head>
<script async='async' data-ad-client='ca-pub-1278744323386750' src='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<!-- Chrome, Firefox OS and Opera -->
<meta content='#f8f8f8' name='theme-color'/>
<!-- Windows Phone -->
<meta content='#f8f8f8' name='msapplication-navbutton-color'/>
<meta content='blogger' name='generator'/>
<link href='https://www.rachanakar.org/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='https://www.rachanakar.org/2020/04/blog-post_41.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="रचन&#2366;क&#2366;र - Atom" href="https://www.rachanakar.org/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="रचन&#2366;क&#2366;र - RSS" href="https://www.rachanakar.org/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="रचन&#2366;क&#2366;र - Atom" href="https://www.blogger.com/feeds/15182217/posts/default" />

<link rel="alternate" type="application/atom+xml" title="रचन&#2366;क&#2366;र - Atom" href="https://www.rachanakar.org/feeds/3750438707352142374/comments/default" />
<!--Can't find substitution for tag [blog.ieCssRetrofitLinks]-->
<link href='https://3.bp.blogspot.com/-t2nLdkCkqhk/Xo3nWhL9G-I/AAAAAAABR9M/N1D6FszPJUwIxad1tS6ewxEQwY9E9V4VACK4BGAYYCw/s320/lnniepgjkiocgkgd-702736.png' rel='image_src'/>
<meta content='https://www.rachanakar.org/2020/04/blog-post_41.html' property='og:url'/>
<meta content='आखिर में इंसान को क्या चाहिए - कविताएँ - रतन लाल जाट' property='og:title'/>
<meta content='हिंदी साहित्य की ऑनलाइन पत्रिका hindi literature online magazine' property='og:description'/>
<meta content='https://3.bp.blogspot.com/-t2nLdkCkqhk/Xo3nWhL9G-I/AAAAAAABR9M/N1D6FszPJUwIxad1tS6ewxEQwY9E9V4VACK4BGAYYCw/w1200-h630-p-k-no-nu/lnniepgjkiocgkgd-702736.png' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<title>आख&#2367;र म&#2375;&#2306; इ&#2306;स&#2366;न क&#2379; क&#2381;य&#2366; च&#2366;ह&#2367;ए - कव&#2367;त&#2366;ए&#2305; - रतन ल&#2366;ल ज&#2366;ट - रचन&#2366;क&#2366;र</title>
<!-- [ Social Media meta tag ] -->
<meta content='article' property='og:type'/>
<meta content='रचनाकार' property='og:site_name'/>
<meta content='en_US' property='og:locale'/>
<!-- Customize meta tags here -->
<meta content='GOOGLE-META-TAG' name='google-site-verification'/>
<meta content='1jMde2BkXp3G14CCEKNgIlO2vm7S2ADxD8Tci7WJckE' name='google-site-verification'/>
<meta content='vKD9NCZLmn3CQBbq2gz_-x_cUQfKe7AOqLbfVpQBXw0' name='google-site-verification'/>
<meta content='BING-META-TAG' name='msvalidate.01'/>
<meta content='ALEXA-META-TAG' name='alexaVerifyID'/>
<meta content='txqzrOxE-FD3OltY0ZNzdkx_pxHHjwLyRMhTGHdpTWM' name='google-site-verification'/>
<meta content='width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=2' name='viewport'/>
<script src='https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js' type='text/javascript'></script>
<link href='https://fonts.googleapis.com/css?family=Roboto' media='all' rel='stylesheet' type='text/css'/>
<link href='https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' rel='stylesheet'/>
<include expiration='7d' path='*.css'></include>
<include expiration='7d' path='*.js'></include>
<include expiration='3d' path='*.gif'></include>
<include expiration='3d' path='*.jpeg'></include>
<include expiration='3d' path='*.jpg'></include>
<include expiration='3d' path='*.png'></include>
<link href='//ajax.googleapis.com' rel='dns-prefetch'/>
<link href='//stackpath.bootstrapcdn.com' rel='dns-prefetch'/>
<link href='//fonts.googleapis.com' rel='dns-prefetch'/>
<link href='//1.bp.blogspot.com' rel='dns-prefetch'/>
<link href='//2.bp.blogspot.com' rel='dns-prefetch'/>
<link href='//3.bp.blogspot.com' rel='dns-prefetch'/>
<link href='//4.bp.blogspot.com' rel='dns-prefetch'/>
<link href='//w3.org' rel='dns-prefetch'/>
<style type='text/css'>@font-face{font-family:'Open Sans';font-style:normal;font-weight:400;src:local('Open Sans Regular'),local('OpenSans-Regular'),url(//fonts.gstatic.com/s/opensans/v17/mem8YaGs126MiZpBA-UFVZ0e.ttf)format('truetype');}</style>
<style id='page-skin-1' type='text/css'>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</style>
<script type='text/javascript'>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</script>
<script async='async' src='//www.gstatic.com/external_hosted/clipboardjs/clipboard.min.js'></script>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=15182217&amp;zx=b15fd06e-e3c0-4dd0-bc4e-8b00801b181d' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=15182217&amp;zx=b15fd06e-e3c0-4dd0-bc4e-8b00801b181d' rel='stylesheet'/></noscript>

</head>
<body class='item'>
<div class='ct-wrapper'>
<div id='navigation'>
<div class='base1'>
<header class='header-wrapper' role='banner'>
<button id='PushBut'><i aria-hidden='true' class='fa fa-bars'></i></button>
<div class='topper'>
<div class='header section' id='header'><div class='widget Header' data-version='2' id='Header1'>
<div id='header-inner'>
<div class='titlewrapper'>
<h2 class='title'>
<a href='https://www.rachanakar.org/' itemprop='url' title='रचनाकार'>
<span itemprop='name'>रचन&#2366;क&#2366;र</span>
</a>
</h2>
</div>
<p>
<!--Can't find substitution for tag [this.description]-->
</p>
</div>
</div></div>
<li class='tabmid search'>
<div class='no-items section' id='search_top' name='Search (Top)'>
</div>
</li>
<ul class='menu-page'>
<!-- Top menu links -->
<li><a href='https://feedburner.google.com/fb/a/mailverify?uri=rachanakar'><i class='fa fa-envelope'></i> सब&#2381;सक&#2381;र&#2366;इब कर&#2375;&#2306;</a></li>
<li><a href='/p/contact-us.html'><i class='fa fa-comments'></i> हमस&#2375; स&#2306;पर&#2381;क कर&#2375;&#2306;</a></li>
</ul>
</div>
</header>
<div class='clear'></div>
</div>
</div>
<div class='white'>
<div class='push-wrapper push-toright' id='body-inner'>
<div class='duke'>
<div class='outer-wrapper'>
<nav class='vert-menu menu-left menu-open' id='cbp-spmenu-s1'>
<a class='myhome' href='https://www.rachanakar.org/'><i class='fa fa-home'></i> म&#2369;खप&#2371;ष&#2381;ठ</a>
<!-- Customize Navigation Menu Here -->
<a href='http://www.rachanakar.org/search/label/%E0%A4%B5%E0%A5%8D%E0%A4%AF%E0%A4%82%E0%A4%97%E0%A5%8D%E0%A4%AF?max-results=7'><i class='fa fa-star-half-o'></i> ह&#2366;स&#2381;य-व&#2381;य&#2306;ग&#2381;य</a>
<a href='http://www.rachanakar.org/search/label/%E0%A4%95%E0%A4%B9%E0%A4%BE%E0%A4%A8%E0%A5%80?max-results=7'><i class='fa fa-cube'></i> कह&#2366;न&#2368;</a>
<a href='http://www.rachanakar.org/search/label/%E0%A4%B8%E0%A4%82%E0%A4%B8%E0%A5%8D%E0%A4%AE%E0%A4%B0%E0%A4%A3?max-results=7'><i class='fa fa fa-file-text-o'></i> स&#2306;स&#2381;मरण</a>
<a href='http://www.rachanakar.org/search/label/%E0%A4%95%E0%A4%B5%E0%A4%BF%E0%A4%A4%E0%A4%BE?max-results=7'><i class='fa fa-bullhorn'></i> कव&#2367;त&#2366;</a>
<a href='http://www.rachanakar.org/search/label/%E0%A4%89%E0%A4%AA%E0%A4%A8%E0%A5%8D%E0%A4%AF%E0%A4%BE%E0%A4%B8?max-results=7'><i class='fa fa-edit'></i> उपन&#2381;य&#2366;स</a>
<a href='http://www.rachanakar.org/search/label/%E0%A4%B2%E0%A5%8B%E0%A4%95%E0%A4%95%E0%A4%A5%E0%A4%BE?max-results=7'><i class='fa fa-envelope-open'></i> ल&#2379;क कथ&#2366;</a>
<a href='http://www.rachanakar.org/search/label/%E0%A4%B2%E0%A4%98%E0%A5%81%E0%A4%95%E0%A4%A5%E0%A4%BE?max-results=7'><i class='fa fa-folder-open'></i> लघ&#2369;कथ&#2366;</a>
<a href='http://www.rachanakar.org/search/label/%E0%A4%AC%E0%A4%BE%E0%A4%B2%20%E0%A4%95%E0%A4%A5%E0%A4%BE?max-results=7'><i class='fa fa-bell'></i> ब&#2366;ल कथ&#2366;</a>
<a href='http://www.rachanakar.org/search/label/%E0%A4%B8%E0%A4%AE%E0%A5%80%E0%A4%95%E0%A5%8D%E0%A4%B7%E0%A4%BE?max-results=7'><i class='fa fa-bullseye'></i> सम&#2368;क&#2381;ष&#2366;</a>
<a href='http://www.rachanakar.org/search/label/%E0%A4%B8%E0%A4%BE%E0%A4%B9%E0%A4%BF%E0%A4%A4%E0%A5%8D%E0%A4%AF%E0%A4%BF%E0%A4%95%20%E0%A4%97%E0%A4%A4%E0%A4%BF%E0%A4%B5%E0%A4%BF%E0%A4%A7%E0%A4%BF%E0%A4%AF%E0%A4%BE%E0%A4%81?max-results=7'><i class='fa fa-bookmark'></i> स&#2366;ह&#2367;त&#2381;य सम&#2366;च&#2366;र</a>
<a href='http://www.rachanakar.org/search/label/नाटक?max-results=7'><i class='fa fa-magic'></i> न&#2366;टक</a>
<a href='http://www.rachanakar.org/search/label/%E0%A4%B5%E0%A4%BF%E0%A4%9C%E0%A5%8D%E0%A4%9E%E0%A4%BE%E0%A4%A8%20%E0%A4%95%E0%A4%A5%E0%A4%BE?max-results=7'><i class='fa fa-eraser'></i> व&#2367;ज&#2381;ञ&#2366;न कथ&#2366;</a>
<a href='http://www.rachanakar.org/search/label/%E0%A4%86%E0%A4%B2%E0%A5%87%E0%A4%96?max-results=7'><i class='fa fa-clone'></i> आल&#2375;ख</a>
</nav>
<div class='main-wrapper top'>
<main class='main-container' id='main' role='main' tabindex='-1'>
<div class='clearboth'></div>
<div class='main section' id='page_body' name='पेज का मुख्य भाग'><div class='widget HTML' data-version='2' id='HTML5'>
<div class='widget-content'>
<p><font size="5"><strong><font color="#ff0000">र</font><font color="#8080ff">च</font><font color="#9b00d3">न&#2366;</font><font color="#008000">क&#2366;<font color="#c0504d">र</font></font></strong></font> - व&#2367;श&#2381;व क&#2368; पहल&#2368;, य&#2370;न&#2367;क&#2379;ड&#2367;त ह&#2367;&#2306;द&#2368; क&#2368; सर&#2381;व&#2366;ध&#2367;क प&#2381;रस&#2366;र&#2367;त, ल&#2379;कप&#2381;र&#2367;य ई-पत&#2381;र&#2367;क&#2366;.&nbsp; <p><center><p><strong><font color="#8e1127" size="4">व&#2367;व&#2367;ध व&#2367;ध&#2366;ओ&#2306; म&#2375;&#2306; स&#2375; च&#2369;नकर पढ&#2364;&#2375;&#2306; -</font></strong></p><p><a href="https://cse.google.com/cse?cx=partner-pub-1278744323386750:5187693473&q=%E0%A4%95%E0%A4%B9%E0%A4%BE%E0%A4%A8%E0%A5%80&oq=%E0%A4%95%E0%A4%B9%E0%A4%BE%E0%A4%A8%E0%A5%80&gs_l=partner-generic.3...2920.3585.0.3947.0.0.0.0.0.0.0.0..0.0.gsnos%2Cn%3D13...0.784j170646j5...1.34.partner-generic..0.0.0."><strong><font color="#ff0000" size="2">* कह&#2366;न&#2368;</font></strong></a>&nbsp; || <a href="https://cse.google.com/cse?cx=partner-pub-1278744323386750:5187693473&q=%E0%A4%89%E0%A4%AA%E0%A4%A8%E0%A5%8D%E0%A4%AF%E0%A4%BE%E0%A4%B8&oq=%E0%A4%89%E0%A4%AA%E0%A4%A8%E0%A5%8D%E0%A4%AF%E0%A4%BE%E0%A4%B8&gs_l=partner-generic.3...3582.5227.0.5555.0.0.0.0.0.0.0.0..0.0.gsnos%2Cn%3D13...0.1712j1288576j8...1.34.partner-generic..0.0.0."><strong><font color="#0000ff" size="2">* उपन&#2381;य&#2366;स</font></strong></a> || <a href="https://cse.google.com/cse?cx=partner-pub-1278744323386750:5187693473&q=%E0%A4%B5%E0%A5%8D%E0%A4%AF%E0%A4%82%E0%A4%97%E0%A5%8D%E0%A4%AF&oq=%E0%A4%B5%E0%A5%8D%E0%A4%AF%E0%A4%82%E0%A4%97%E0%A5%8D%E0%A4%AF&gs_l=partner-generic.3...4233.6379.0.6777.0.0.0.0.0.0.0.0..0.0.gsnos%2Cn%3D13...0.2172j946814j9j1...1.34.partner-generic..0.0.0."><strong><font color="#008040" size="2">* ह&#2366;स&#2381;य-व&#2381;य&#2306;ग&#2381;य</font></strong></a>&nbsp; || <a href="https://cse.google.com/cse?cx=partner-pub-1278744323386750:5187693473&q=%E0%A4%95%E0%A4%B5%E0%A4%BF%E0%A4%A4%E0%A4%BE&oq=%E0%A4%95%E0%A4%B5%E0%A4%BF%E0%A4%A4%E0%A4%BE&gs_l=partner-generic.3...2941.3541.0.3838.0.0.0.0.0.0.0.0..0.0.gsnos%2Cn%3D13...0.610j100948j5...1.34.partner-generic..0.0.0."><strong><font color="#8000ff" size="2">* कव&#2367;त&#2366;</font></strong></a>&nbsp; || <a href="https://cse.google.com/cse?cx=partner-pub-1278744323386750:5187693473&q=%E0%A4%86%E0%A4%B2%E0%A5%87%E0%A4%96&oq=%E0%A4%86%E0%A4%B2%E0%A5%87%E0%A4%96&gs_l=partner-generic.3...4435.5729.0.6563.0.0.0.0.0.0.0.0..0.0.gsnos%2Cn%3D13...0.1281j625963j6...1.34.partner-generic..0.0.0."><strong><font color="#004080" size="2">* आल&#2375;ख</font></strong></a>&nbsp; || <a href="https://cse.google.com/cse?cx=partner-pub-1278744323386750:5187693473&q=%E0%A4%B2%E0%A5%8B%E0%A4%95%E0%A4%95%E0%A4%A5%E0%A4%BE&oq=%E0%A4%B2%E0%A5%8B%E0%A4%95%E0%A4%95%E0%A4%A5%E0%A4%BE&gs_l=partner-generic.3...5783.7995.0.8249.0.0.0.0.0.0.0.0..0.0.gsnos%2Cn%3D13...0.2302j1289688j7...1.34.partner-generic..0.0.0."><strong><font color="#0080ff" size="2">* ल&#2379;ककथ&#2366;</font></strong></a>&nbsp; || <a href="https://cse.google.com/cse?cx=partner-pub-1278744323386750:5187693473&q=%E0%A4%B2%E0%A4%98%E0%A5%81%E0%A4%95%E0%A4%A5%E0%A4%BE&oq=%E0%A4%B2%E0%A4%98%E0%A5%81%E0%A4%95%E0%A4%A5%E0%A4%BE&gs_l=partner-generic.12...5996.7838.0.14392.0.0.0.0.0.0.0.0..0.0.gsnos%2Cn%3D13...0.1880j937054j8...1.34.partner-generic..0.0.0."><strong><font color="#800080" size="2">* लघ&#2369;कथ&#2366;</font></strong></a>&nbsp; || <a href="https://cse.google.com/cse?cx=partner-pub-1278744323386750:5187693473&q=%E0%A4%97%E0%A4%BC%E0%A4%9C%E0%A4%BC%E0%A4%B2&oq=%E0%A4%97%E0%A4%BC%E0%A4%9C%E0%A4%BC%E0%A4%B2&gs_l=partner-generic.3...13121.17883.0.19066.0.0.0.0.0.0.0.0..0.0.gsnos%2Cn%3D13...0.4782j6404970j7j1...1.34.partner-generic..0.0.0."><strong><font color="#004040" size="2">* ग&#2364;ज&#2364;ल</font></strong></a>&nbsp; || <a href="https://cse.google.com/cse?cx=partner-pub-1278744323386750:5187693473&q=%E0%A4%B8%E0%A4%82%E0%A4%B8%E0%A5%8D%E0%A4%AE%E0%A4%B0%E0%A4%A3&oq=%E0%A4%B8%E0%A4%82%E0%A4%B8%E0%A5%8D%E0%A4%AE%E0%A4%B0%E0%A4%A3&gs_l=partner-generic.3...3564.5640.0.5935.0.0.0.0.0.0.0.0..0.0.gsnos%2Cn%3D13...0.2138j810836j8...1.34.partner-generic..0.0.0."><strong><font color="#a60000" size="2">* स&#2306;स&#2381;मरण</font></strong></a>&nbsp; || <a href="https://cse.google.com/cse?cx=partner-pub-1278744323386750:5187693473&q=%E0%A4%B8%E0%A4%BE%E0%A4%B9%E0%A4%BF%E0%A4%A4%E0%A5%8D%E0%A4%AF%E0%A4%BF%E0%A4%95%20%E0%A4%97%E0%A4%A4%E0%A4%BF%E0%A4%B5%E0%A4%BF%E0%A4%A7%E0%A4%BF%E0%A4%AF%E0%A4%BE%E0%A4%81&oq=%E0%A4%B8%E0%A4%BE%E0%A4%B9%E0%A4%BF%E0%A4%A4%E0%A5%8D%E0%A4%AF%E0%A4%BF%E0%A4%95%20%E0%A4%97%E0%A4%A4%E0%A4%BF%E0%A4%B5%E0%A4%BF%E0%A4%A7%E0%A4%BF%E0%A4%AF%E0%A4%BE%E0%A4%81&gs_l=partner-generic.3...14537.18769.0.19013.0.0.0.0.0.0.0.0..0.0.gsnos%2Cn%3D13...0.4263j1132013j22...1.34.partner-generic..0.0.0."><strong><font color="#804040" size="2">* स&#2366;ह&#2367;त&#2381;य सम&#2366;च&#2366;र</font></strong></a>&nbsp; || <a href="https://cse.google.com/cse?cx=partner-pub-1278744323386750:5187693473&q=%E0%A4%95%E0%A4%B2%E0%A4%BE%20%E0%A4%9C%E0%A4%97%E0%A4%A4&oq=%E0%A4%95%E0%A4%B2%E0%A4%BE%20%E0%A4%9C%E0%A4%97%E0%A4%A4&gs_l=partner-generic.3...3326.5394.0.5734.0.0.0.0.0.0.0.0..0.0.gsnos%2Cn%3D13...0.2096j811450j7...1.34.partner-generic..0.0.0."><strong><font color="#004080" size="2">* कल&#2366; जगत</font></strong></a>&nbsp; || <a href="https://cse.google.com/cse?cx=partner-pub-1278744323386750:5187693473&q=%E0%A4%AA%E0%A4%BE%E0%A4%95%20%E0%A4%95%E0%A4%B2%E0%A4%BE&oq=%E0%A4%AA%E0%A4%BE%E0%A4%95%20%E0%A4%95%E0%A4%B2%E0%A4%BE&gs_l=partner-generic.3...2660.3879.0.4138.0.0.0.0.0.0.0.0..0.0.gsnos%2Cn%3D13...0.1227j255847j7...1.34.partner-generic..0.0.0."><strong><font color="#800000" size="2">* प&#2366;क कल&#2366;</font></strong></a>&nbsp; || <a href="https://cse.google.com/cse?cx=partner-pub-1278744323386750:5187693473&q=%E0%A4%9A%E0%A5%81%E0%A4%9F%E0%A4%95%E0%A5%81%E0%A4%B2%E0%A4%BE&oq=%E0%A4%9A%E0%A5%81%E0%A4%9F%E0%A4%95%E0%A5%81%E0%A4%B2%E0%A4%BE&gs_l=partner-generic.3...2714.4711.0.4944.0.0.0.0.0.0.0.0..0.0.gsnos%2Cn%3D13...0.1999j615687j9j1...1.34.partner-generic..0.0.0."><strong><font color="#004080" size="2">* ह&#2366;स-पर&#2367;ह&#2366;स</font></strong></a>&nbsp; || <a href="https://cse.google.com/cse?cx=partner-pub-1278744323386750:5187693473&q=%E0%A4%A8%E0%A4%BE%E0%A4%9F%E0%A4%95&oq=%E0%A4%A8%E0%A4%BE%E0%A4%9F%E0%A4%95&gs_l=partner-generic.3...2681.3256.0.3573.0.0.0.0.0.0.0.0..0.0.gsnos%2Cn%3D13...0.536j97018j4...1.34.partner-generic..0.0.0."><strong><font color="#b41093" size="2">* न&#2366;टक</font></strong></a>&nbsp; || <a href="https://cse.google.com/cse?cx=partner-pub-1278744323386750:5187693473&q=%E0%A4%AC%E0%A4%BE%E0%A4%B2%20%E0%A4%95%E0%A4%A5%E0%A4%BE&oq=%E0%A4%AC%E0%A4%BE%E0%A4%B2%20%E0%A4%95%E0%A4%A5%E0%A4%BE&gs_l=partner-generic.3...5342.6857.0.8246.0.0.0.0.0.0.0.0..0.0.gsnos%2Cn%3D13...0.1597j462981j8...1.34.partner-generic..0.0.0."><strong><font color="#34341b" size="2">* ब&#2366;ल कथ&#2366;</font></strong></a>&nbsp; || <a href="https://cse.google.com/cse?cx=partner-pub-1278744323386750:5187693473&q=%E0%A4%B5%E0%A4%BF%E0%A4%9C%E0%A5%8D%E0%A4%9E%E0%A4%BE%E0%A4%A8%20%E0%A4%95%E0%A4%A5%E0%A4%BE&oq=%E0%A4%B5%E0%A4%BF%E0%A4%9C%E0%A5%8D%E0%A4%9E%E0%A4%BE%E0%A4%A8%20%E0%A4%95%E0%A4%A5%E0%A4%BE&gs_l=partner-generic.3...4402.8121.0.8339.0.0.0.0.0.0.0.0..0.0.gsnos%2Cn%3D13...0.3782j3709260j11...1.34.partner-generic..0.0.0."><strong><font color="#c0504d" size="2">* व&#2367;ज&#2381;ञ&#2366;न कथ&#2366;</font></strong></a>&nbsp; ||&nbsp; <a href="https://cse.google.com/cse?cx=partner-pub-1278744323386750:5187693473&q=%E0%A4%B8%E0%A4%AE%E0%A5%80%E0%A4%95%E0%A5%8D%E0%A4%B7%E0%A4%BE&oq=%E0%A4%B8%E0%A4%AE%E0%A5%80%E0%A4%95%E0%A5%8D%E0%A4%B7%E0%A4%BE&gs_l=partner-generic.3...4959.6489.0.6719.0.0.0.0.0.0.0.0..0.0.gsnos%2Cn%3D13...0.1557j441571j8...1.34.partner-generic..0.0.0."><strong><font color="#004080" size="2">* सम&#2368;क&#2381;ष&#2366;</font></strong></a>&nbsp; || </p><p>---***---</p></center><p>यह&#2366;&#2305; क&#2368; व&#2367;श&#2366;ल ऑनल&#2366;इन ल&#2366;इब&#2381;र&#2375;र&#2368; म&#2375;&#2306; <span style="font-weight: bold;">मनपस&#2306;द रचन&#2366;क&#2366;र अथव&#2366; रचन&#2366;ए&#2305;<font size="3"> ख&#2379;ज कर पढ&#2364;&#2375;&#2306;</font> -</span>
<script>
  (function() {
    var cx = 'partner-pub-1278744323386750:5187693473';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only></gcse:searchbox-only>
 <div class="cse-branding-text">
    <span style="font-family: &quot;;&quot;;">&nbsp;<span style="font-weight: bold;"><span style="color: red;" =""="">र</span><span style="color: rgb(51, 51, 255);" =""="">च</span><span style="color: rgb(204, 51, 204);" =""="">न&#2366;</span><span style="color: rgb(0, 153, 0);" =""="">क&#2366;</span><span style="color: rgb(153, 51, 0);" =""="">र</span></span> म&#2375;&#2306; प&#2381;रक&#2366;शन&#2366;र&#2381;थ&nbsp; रचन&#2366;ए&#2306; इस पत&#2375; पर ईम&#2375;ल कर&#2375;&#2306; : <span style="font-family: &quot;;&quot;;"><span style="color: rgb(204, 0, 0); font-weight: bold;"><a href="mailto:rachanakar@gmail.com">rachanakar@gmail.com</a>&nbsp;<span style="font-family: &quot;;&quot;;"><span style="color: rgb(204, 0, 0); font-weight: bold;"> रचन&#2366;क&#2366;र क&#2375; <font color="#00aa00" size="4"><strong>व&#2366;ट&#2381;सएप&#2381;प न&#2306;बर <i class="fa fa-whatsapp"></i><font color="#006c00">8989162192 </font></strong></font> (क&#2371;पय&#2366; क&#2377;ल नह&#2368;&#2306; कर&#2375;&#2306;, क&#2377;ल र&#2367;स&#2368;व नह&#2368;&#2306; ह&#2379;ग&#2368;, तथ&#2366; इसक&#2366; उपय&#2379;ग क&#2375;वल प&#2381;रक&#2366;शन&#2366;र&#2381;थ रचन&#2366; भ&#2375;जन&#2375; क&#2375; ल&#2367;ए ह&#2368; कर&#2375;&#2306;) पर भ&#2368; व&#2366;ट&#2381;सएप&#2381;प स&#2375; रचन&#2366;ए&#2305; अथव&#2366; रचन&#2366; प&#2366;ठ क&#2375; व&#2368;ड&#2367;य&#2379; प&#2381;रक&#2366;शन&#2366;र&#2381;थ भ&#2375;ज&#2375; ज&#2366; सकत&#2375; ह&#2376;&#2306;. अध&#2367;क <strong style="font-style: normal; font-weight: normal;">ज&#2366;नक&#2366;र&#2368; क&#2375; ल&#2367;ए<span style="color: blue;" =""=""> <span style="color: rgb(0, 128, 255);" =""="">यह </span><a href="http://www.rachanakar.org/2005/09/blog-post_28.html" target="_blank"><span style="color: rgb(0, 128, 255); font-size: 130%;" =""="">प&#2371;ष&#2381;ठ [ल&#2367;&#2306;क]</span></a></span></strong> द&#2375;ख&#2375;&#2306;.</span></span></span></span></span>
 </div><p>--</p></p></p></p>
</div>
</div><div class='widget Blog' data-version='2' id='Blog1'>
<div class='blog-posts hfeed container my-item-post'>
<div class='blog-post hentry item-post'>
<script type='application/ld+json'>{
  "@context": "http://schema.org",
  "@type": "BlogPosting",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.rachanakar.org/2020/04/blog-post_41.html"
  },
  "headline": "आख&#2367;र म&#2375;&#2306; इ&#2306;स&#2366;न क&#2379; क&#2381;य&#2366; च&#2366;ह&#2367;ए - कव&#2367;त&#2366;ए&#2305; - रतन ल&#2366;ल ज&#2366;ट","description": "1.कव&#2367;त&#2366;- क&#2369;छ और ऐस&#2366; अब तक आपन&#2375; \nज&#2379;-ज&#2379; कह&#2366; थ&#2366; \nल&#2379;ग&#2379;&#2306; न&#2375; व&#2379; \nप&#2370;र&#2366; मन लग&#2366;कर क&#2367;य&#2366; \nप&#2370;र&#2381;ण बह&#2369;मत स&#2375; \nज&#2379;श-ह&#2379;श स&#2375; \nआपक&#2368; ब&#2366;त म&#2366;नकर \nबज&#2366;य&#2375; थ&#2366;ल&#2368;-घण&#2381;ट&#2368; आद&#2367; \nप&#2370;र&#2375; ज&#2379;र-श&#2379;&#8230;","datePublished": "2020-04-10T12:25:00+05:30",
  "dateModified": "2020-04-10T12:25:00+05:30","image": {
    "@type": "ImageObject","url": "https://3.bp.blogspot.com/-t2nLdkCkqhk/Xo3nWhL9G-I/AAAAAAABR9M/N1D6FszPJUwIxad1tS6ewxEQwY9E9V4VACK4BGAYYCw/w1200-h630-p-k-no-nu/lnniepgjkiocgkgd-702736.png",
    "height": 630,
    "width": 1200},"publisher": {
    "@type": "Organization",
    "name": "Blogger",
    "logo": {
      "@type": "ImageObject",
      "url": "https://lh3.googleusercontent.com/ULB6iBuCeTVvSjjjU1A-O8e9ZpVba6uvyhtiWRti_rBAs9yMYOFBujxriJRZ-A=h60",
      "width": 206,
      "height": 60
    }
  },"author": {
    "@type": "Person",
    "name": "रव&#2367; रतल&#2366;म&#2368;"
  }
}</script>
<div class='breadcrumbs' xmlns:v='http://rdf.data-vocabulary.org/#'>
<span class='breadhome' typeof='v:Breadcrumb'><a href='https://www.rachanakar.org/' property='v:title' rel='v:url'>Home</a>
</span>
<span class='breadlabel' typeof='v:Breadcrumb'><a href='https://www.rachanakar.org/search/label/%E0%A4%95%E0%A4%B5%E0%A4%BF%E0%A4%A4%E0%A4%BE?&amp;max-results=7' property='v:title' rel='v:url'>कव&#2367;त&#2366;</a>
</span>
<span class='breadlabel'>आख&#2367;र म&#2375;&#2306; इ&#2306;स&#2366;न क&#2379; क&#2381;य&#2366; च&#2366;ह&#2367;ए - कव&#2367;त&#2366;ए&#2305; - रतन ल&#2366;ल ज&#2366;ट</span>
</div>
<h1 class='post-title'>
आख&#2367;र म&#2375;&#2306; इ&#2306;स&#2366;न क&#2379; क&#2381;य&#2366; च&#2366;ह&#2367;ए - कव&#2367;त&#2366;ए&#2305; - रतन ल&#2366;ल ज&#2366;ट
</h1>
<div class='title-secondary'>
<span class='post-date published' datetime='2020-04-10T12:25:00+05:30'>अप&#2381;र&#2376;ल 10, 2020</span>
</div>

 <script async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- new2015 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1278744323386750"
     data-ad-slot="2284409871"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<div class='post-body post-content'>
<p><img src="https://3.bp.blogspot.com/-t2nLdkCkqhk/Xo3nWhL9G-I/AAAAAAABR9M/N1D6FszPJUwIxad1tS6ewxEQwY9E9V4VACK4BGAYYCw/s320/lnniepgjkiocgkgd-702736.png"></p><p>1.कव&#2367;त&#2366;- क&#2369;छ और ऐस&#2366;</p>
<p>अब तक आपन&#2375;<br>
ज&#2379;-ज&#2379; कह&#2366; थ&#2366;<br>
ल&#2379;ग&#2379;&#2306; न&#2375; व&#2379; <br>
प&#2370;र&#2366; मन लग&#2366;कर क&#2367;य&#2366;<br>
प&#2370;र&#2381;ण बह&#2369;मत स&#2375;<br>
ज&#2379;श-ह&#2379;श स&#2375;<br>
आपक&#2368; ब&#2366;त म&#2366;नकर <br>
बज&#2366;य&#2375; थ&#2366;ल&#2368;-घण&#2381;ट&#2368; आद&#2367;<br>
प&#2370;र&#2375; ज&#2379;र-श&#2379;र स&#2375;<br>
फ&#2367;र एकद&#2367;न <br>
द&#2368;पक-म&#2379;मबत&#2381;त&#2368;<br>
जल&#2366;कर फ&#2376;ल&#2366;य&#2368;<br>
च&#2366;र&#2379;&#2306; ओर र&#2379;शन&#2368;<br>
अ&#2306;ध&#2375;र&#2368; र&#2366;त म&#2375;&#2306;<br>
बह&#2369;त अच&#2381;छ&#2366; लग&#2366;<br>
सबक&#2375; मन म&#2375;&#2306;<br>
एक अलग ह&#2368; आनन&#2381;द थ&#2366;<br>
इसल&#2367;ए अब आग&#2375; भ&#2368; ह&#2379;<br>
क&#2369;छ और ऐस&#2366; <br>
र&#2379;ज नह&#2368;&#2306; त&#2379;<br>
कम स&#2375; कम मह&#2368;न&#2375; म&#2375;&#2306;<br>
एकब&#2366;र हम&#2375;&#2306; कहन&#2366;<br>
ग&#2366;य-पश&#2369; आद&#2367; क&#2368;<br>
स&#2366;र-स&#2306;भ&#2366;ल करन&#2375;<br>
और च&#2366;र&#2375;-प&#2366;न&#2368; क&#2379;<br>
त&#2379; कभ&#2368; अपन&#2375; घर-म&#2379;हल&#2381;ल&#2375; क&#2368;<br>
स&#2366;फ-सफ&#2366;ई क&#2375; ल&#2367;ए<br>
इस&#2368; तरह एकद&#2367;न<br>
प&#2381;र&#2375;म स&#2375; म&#2367;लन&#2366;-ज&#2369;लन&#2366;<br>
पर&#2367;व&#2366;र स&#2306;ग द&#2367;न ब&#2367;त&#2366;न&#2366;<br>
म&#2366;&#2305;-ब&#2366;प क&#2368; द&#2369;आ प&#2366;न&#2366;<br>
कभ&#2368; क&#2367;स&#2368; गर&#2368;ब क&#2368;<br>&nbsp; यथ&#2379;च&#2367;त सह&#2366;यत&#2366; करन&#2366;<br>
और गर&#2381;म&#2368; म&#2375;&#2306; <br>
पक&#2381;ष&#2367;य&#2379;&#2306; क&#2375; ल&#2367;ए<br>
पर&#2367;&#2306;ड&#2375; ब&#2306;धव&#2366;न&#2366;<br>
त&#2379; कभ&#2368; बरस&#2366;त म&#2375;&#2306;<br>
कहन&#2366; ह&#2379;ग&#2366; क&#2367;<br>
हर एक व&#2381;यक&#2381;त&#2367;<br>
अपन&#2375;-अपन&#2375; न&#2366;म क&#2366; <br>
लग&#2366;य&#2375; एक प&#2380;ध&#2366;<br>
और सर&#2381;द&#2368; आय&#2375; त&#2379;<br>
जर&#2370;रतमन&#2381;द&#2379;&#2306; क&#2379;<br>
ब&#2366;&#2305;ट द&#2375; घर म&#2375;&#2306;<br>
य&#2370;&#2306; ह&#2368; रख&#2375; ऊन&#2368; कपड&#2364;&#2375;<br>
फ&#2367;र द&#2375;खन&#2366;<br>
ध&#2368;र&#2375;-ध&#2368;र&#2375;<br>
क&#2376;स&#2375; द&#2375;श अपन&#2366; बदल&#2375;ग&#2366;<br>
ख&#2369;शह&#2366;ल ह&#2379; ज&#2366;य&#2375;ग&#2366;<br>
हर जन क&#2379;<br>
अहस&#2366;स स&#2369;ख ह&#2379;ग&#2366;<br>
इसल&#2367;ए आप हम&#2375;&#2306;<br>
य&#2366;द द&#2367;ल&#2366;त&#2375; रहन&#2366;<br>
क&#2381;य&#2379;&#2306;क&#2367; क&#2379;ई च&#2366;ह&#2367;ए<br>
र&#2366;ह द&#2367;ख&#2366;न&#2375; व&#2366;ल&#2366;<br>
करन&#2375; व&#2366;ल&#2379;&#2306; क&#2368;<br>
क&#2379;ई कम&#2368; नह&#2368;&#2306; ह&#2376;&#2306;<br>
आज भ&#2368; कई ल&#2379;ग ह&#2376;&#2306;<br>
ज&#2379; और&#2379;&#2306; क&#2375; ह&#2367;त मरत&#2375; ह&#2376;&#2306;<br>
ज&#2366;न क&#2368; परव&#2366;ह क&#2367;य&#2375; ब&#2367;न&#2366;<br>
बस, आप त&#2379; कह&#2379;<br>
क&#2369;छ और ऐस&#2366;</p>
<p>- रतन ल&#2366;ल ज&#2366;ट</p>
<p>2.कव&#2367;त&#2366;- ल&#2377;कड&#2366;उन म&#2375;&#2306; पहल&#2368; ब&#2366;र</p>
<p>खत&#2381;म ह&#2379; गय&#2375;<br>
झ&#2306;झट कई स&#2366;र&#2375;<br>
ल&#2377;कड&#2366;उन म&#2375;&#2306; पहल&#2368; ब&#2366;र<br>
स&#2379;च&#2366; ख&#2369;द अपन&#2375; ब&#2366;र&#2375; म&#2375;&#2306;<br>
और क&#2367;य&#2366; व&#2379; क&#2366;म<br>
ज&#2379; मन भ&#2368; म&#2375;&#2306; थ&#2366;<br>
ल&#2377;कड&#2366;उन म&#2375;&#2306; पहल&#2368; ब&#2366;र<br>
ज&#2368;-भरकर<br>
ख&#2370;ब न&#2368;&#2306;द न&#2367;क&#2366;ल&#2368;<br>
घर-पर&#2367;व&#2366;र स&#2306;ग <br>
कई स&#2366;र&#2368; ब&#2366;त&#2375;&#2306; क&#2368;<br>
समय पर ख&#2366;न&#2366; ख&#2366;य&#2366;<br>
हरर&#2379;ज आर&#2366;म स&#2375; नह&#2366;य&#2366;<br>
ल&#2377;कड&#2366;उन म&#2375;&#2306; पहल&#2368; ब&#2366;र<br>
कमर&#2375; म&#2375;&#2306; आय&#2368; ध&#2370;प द&#2375;ख&#2368;<br>
और र&#2366;त क&#2379; छ&#2367;टकत&#2368;<br>
च&#2366;&#2305;दन&#2368; भ&#2368; न&#2367;ह&#2366;र&#2368;<br>
ल&#2377;कड&#2366;उन म&#2375;&#2306; पहल&#2368; ब&#2366;र<br>
द&#2375;ख&#2366; द&#2366;न&#2366; च&#2369;गत&#2375; पक&#2381;ष&#2368; क&#2379;<br>
फ&#2367;र भरत&#2375; ह&#2369;ए<br>
उड&#2364;&#2366;न उनक&#2379;<br>
स&#2366;थ ह&#2368; द&#2375;ख&#2366;<br>
उगत&#2375; स&#2370;र&#2381;य क&#2366;<br>
व&#2379; मन&#2379;रम नज&#2366;र&#2366;<br>
और स&#2366;&#2305;झ क&#2368; <br>
स&#2369;न&#2381;दर ग&#2379;ध&#2370;ल&#2367; ब&#2375;ल&#2366;<br>
ल&#2377;कड&#2366;उन म&#2375;&#2306; पहल&#2368; ब&#2366;र<br>
स&#2305;ज&#2379;य&#2366; ख&#2381;व&#2366;ब क&#2379;ई<br>
द&#2375;ख&#2366; सपन&#2366; र&#2366;त म&#2375;&#2306; भ&#2368;<br>
य&#2366;द ह&#2376; व&#2379; अब भ&#2368;<br>
क&#2381;य&#2379;&#2306;क&#2367; म&#2369;श&#2381;क&#2367;ल स&#2375;<br>
फ&#2369;र&#2381;सत म&#2367;ल&#2368; ह&#2376;<br>
ल&#2377;कड&#2366;उन म&#2375;&#2306; पहल&#2368; ब&#2366;र</p>
<p>- रतन ल&#2366;ल ज&#2366;ट</p>
<p>3.कव&#2367;त&#2366;- प&#2381;रक&#2371;त&#2367;-शक&#2381;त&#2367;</p>
<p>प&#2381;रक&#2371;त&#2367; म&#2375;&#2306; ह&#2376; बड&#2364;&#2368; शक&#2381;त&#2367;<br>
छ&#2375;ड&#2364;छ&#2366;ड&#2364; कर&#2379; न&#2366; कभ&#2368;<br>
क&#2381;य&#2379;&#2306;क&#2367; ह&#2379;त&#2368; ह&#2376; स&#2368;म&#2366; सबक&#2368;<br>
यद&#2367; ज&#2366;न-ब&#2370;झ ल&#2366;&#2306;घत&#2366; क&#2379;ई<br>
तब प&#2381;रक&#2371;त&#2367; अश&#2366;&#2306;त ह&#2379; उठत&#2368;<br>
सब क&#2369;छ प&#2369;न&#2307; बदलत&#2368;<br>
इसल&#2367;ए प&#2381;रक&#2371;त&#2367; म&#2375;&#2306; स&#2306;त&#2369;लन ह&#2376; जर&#2370;र&#2368;<br>
च&#2366;ह&#2367;ए प&#2375;ड&#2364;, पश&#2369;-पक&#2381;ष&#2368; और क&#2368;ट-पत&#2306;ग&#2375; सभ&#2368;<br>
ध&#2370;प क&#2375; स&#2366;थ छ&#2366;य&#2366; भ&#2368;<br>
सर&#2381;द&#2368; क&#2375; ब&#2366;द गर&#2381;म&#2368;-वर&#2381;ष&#2366; भ&#2368;<br>
स&#2369;बह क&#2375; ब&#2366;द जर&#2370;र&#2368; ह&#2376; र&#2366;त भ&#2368;<br>
फ&#2367;र क&#2381;य&#2379;&#2306; बदलन&#2366; च&#2366;हत&#2375; प&#2381;रक&#2371;त&#2367;<br>
एक समय क&#2375; ब&#2366;द कल&#2381;य&#2366;णक&#2366;र&#2368;<br>
पलट कर ह&#2379; ज&#2366;त&#2366; ह&#2376; न&#2369;कस&#2366;नक&#2366;र&#2368;<br>
हव&#2366; जहर ह&#2379; ज&#2366;त&#2368;<br>
और हल&#2366;हल प&#2366;न&#2368;<br>
अन&#2381;न हर ल&#2375;त&#2366; ज&#2367;&#2306;दग&#2368;<br>
जम&#2368;न श&#2381;मश&#2366;न बन ज&#2366;त&#2368;<br>
इसल&#2367;ए रहन&#2375; द&#2379; ज&#2379; ह&#2376; प&#2381;रक&#2371;त&#2367; </p>
<p>- रतन ल&#2366;ल ज&#2366;ट</p>
<p>4.कव&#2367;त&#2366;- वह प&#2381;य&#2366;र ह&#2376;</p>
<p>व&#2366;सन&#2366; म&#2375;&#2306; ड&#2370;बकर<br>
ब&#2366;हर आ ज&#2366;न&#2375; क&#2375; ब&#2366;द भ&#2368;<br>
ज&#2379; ब&#2366;क&#2368; बच ज&#2366;य&#2375;<br>
द&#2367;ल म&#2375;&#2306; एक सफ&#2375;द क&#2366;गज क&#2368; तरह<br>
वह प&#2381;य&#2366;र ह&#2376;<br>
जब ब&#2366;र-ब&#2366;र मन&#2366; करन&#2375; पर भ&#2368;<br>
द&#2367;ल म&#2375;&#2306; अगर आय&#2375; ख&#2381;य&#2366;ल एक ह&#2368;<br>
त&#2379; समझ ल&#2375;&#2306; क&#2367;<br>
वह प&#2381;य&#2366;र ह&#2376;<br>
जब ब&#2375;वजह नजर <br>
कई ल&#2379;ग&#2379;&#2306; क&#2375; ब&#2368;च<br>
अगर एक-द&#2370;सर&#2375; क&#2379; ढ&#2370;&#2306;ढ ल&#2375; त&#2379;<br>
वह प&#2381;य&#2366;र ह&#2376;<br>
जब कसम ख&#2366; ज&#2366;य&#2375;&#2306;<br>
ज&#2369;द&#2366; ह&#2379;न&#2375; क&#2368; हज&#2366;र ब&#2366;र<br>
और अगल&#2375; ह&#2368; पल <br>
सब क&#2369;छ भ&#2370;लकर<br>
म&#2367;लन&#2375; क&#2379; आ ज&#2366;य&#2375;&#2306; त&#2379;<br>
वह प&#2381;य&#2366;र ह&#2376;<br>
जब हर ब&#2306;द&#2367;श छ&#2379;ट&#2368; लग&#2375;<br>
द&#2370;र&#2368; बस न&#2366;म ह&#2368; रह ज&#2366;य&#2375;<br>
उस वक&#2381;त प&#2370;र&#2368; द&#2369;न&#2367;य&#2366; म&#2375;&#2306;<br>
द&#2367;ख&#2366;ई द&#2375;त&#2366; ह&#2376;<br>
वह प&#2381;य&#2366;र ह&#2376;</p>
<p>- रतन ल&#2366;ल ज&#2366;ट</p>
<p>5.कव&#2367;त&#2366;- त&#2369;मस&#2375; ब&#2366;त करक&#2375;</p>
<p>मन म&#2375;&#2306; छ&#2366;य&#2368; उद&#2366;स&#2368; थ&#2368;<br>
द&#2367;ल म&#2375;&#2306; एक ख&#2366;म&#2379;श&#2368; थ&#2368;<br>
न&#2366; उम&#2306;ग क&#2379;ई बच&#2368; थ&#2368;<br>
बस न&#2367;र&#2366;श&#2366; ह&#2368; च&#2366;र&#2379;&#2306; ओर थ&#2368;<br>
उस द&#2380;र म&#2375;&#2306; एक हलचल ह&#2369;ई<br>
जब य&#2366;द म&#2369;झक&#2379; त&#2375;र&#2368; आई<br>
फ&#2367;र द&#2375;र क&#2367;स ब&#2366;त क&#2368; थ&#2368;<br>
म&#2376;&#2306;न&#2375; ठ&#2366;न ल&#2368; त&#2369;मस&#2375; ब&#2366;त करन&#2375; क&#2368; <br>
और नस&#2368;ब थ&#2366; क&#2367; ब&#2366;त ह&#2379; गई<br>
आसम&#2366;&#2306; म&#2375;&#2306; छ&#2366;य&#2368; घट&#2366; ब&#2366;दल क&#2368;<br>
सहस&#2366; र&#2367;मझ&#2367;म बरस ह&#2379;न&#2375; लग&#2368;<br>
हव&#2366;ए&#2305; मध&#2369;म&#2366;स क&#2368; ग&#2369;नग&#2369;न&#2366; उठ&#2368;<br>
म&#2379;र न&#2366;च उठ&#2375; क&#2379;यल ग&#2366;न&#2375; लग&#2368;<br>
च&#2366;र&#2379;&#2306; ओर छ&#2366; गय&#2368; हर&#2367;य&#2366;ल&#2368;<br>
नद&#2367;य&#2366;&#2305; कलकल बहन&#2375; लग&#2368;</p>
<p>- रतन ल&#2366;ल ज&#2366;ट</p>
<p>6.कव&#2367;त&#2366;- य&#2366;द त&#2379; आ ह&#2368; ज&#2366;त&#2368; ह&#2376;</p>
<p>जब स&#2369;न&#2368;-स&#2368; आव&#2366;ज आत&#2368; ह&#2376;<br>
ज&#2366;न&#2366;-पहच&#2366;न&#2366; च&#2375;हर&#2366; द&#2367;खत&#2366; ह&#2376;<br>
स&#2369;बह क&#2379;ई सपन&#2366; ट&#2370;टत&#2366; ह&#2376;<br>
य&#2366; लब&#2381;ज क&#2379;ई स&#2369;न&#2366;य&#2368; द&#2375;त&#2366; ह&#2376;<br>
तब त&#2369;म&#2381;ह&#2366;र&#2368; य&#2366;द बह&#2369;त आत&#2368; ह&#2376;<br>
चमकत&#2368; आ&#2305;ख&#2375;&#2306; म&#2375;&#2306;<br>
ह&#2379;ठ&#2379;&#2306; क&#2368; म&#2369;स&#2381;क&#2366;न स&#2375;<br>
चलन&#2375; क&#2375; अ&#2306;द&#2366;ज म&#2375;&#2306;<br>
ब&#2379;लन&#2375; क&#2375; लहज&#2375; स&#2375;<br>
त&#2369;म&#2381;ह&#2366;र&#2368; य&#2366;द बह&#2369;त आत&#2368; ह&#2376;</p>
<p>- रतन ल&#2366;ल ज&#2366;ट</p>
<p>7.कव&#2367;त&#2366;- द&#2367;ल क&#2368; द&#2369;न&#2367;य&#2366;</p>
<p>स&#2369;बह स&#2375; श&#2366;म तक<br>
बड&#2364;&#2368; भ&#2368;ड&#2364; क&#2375; मध&#2381;य<br>
बह&#2369;त म&#2369;स&#2368;बत झ&#2375;ल<br>
द&#2367;ल म&#2375;&#2306; उस&#2375; य&#2366;द रख<br>
करन&#2366; इ&#2306;तज&#2366;र और<br>
मन ह&#2368; मन <br>
स&#2379;चन&#2366; कई सव&#2366;ल<br>
करन&#2366; अक&#2375;ल&#2375; ह&#2368; ब&#2366;त<br>
क&#2367; यह-यह कहन&#2366; ह&#2376; आज<br>
इसक&#2375; ब&#2366;द जब ह&#2379;त&#2366; <br>
क&#2369;छ क&#2381;षण क&#2366; म&#2367;लन&#2366; हम&#2366;र&#2366;<br>
तब ज&#2366;कर ह&#2368; स&#2369;क&#2370;न म&#2367;लत&#2366; <br>
म&#2366;न&#2379; एक ब&#2379;झ उतर-स&#2366; गय&#2366;</p>
<p>- रतन ल&#2366;ल ज&#2366;ट</p>
<p>8.कव&#2367;त&#2366;- क&#2381;य&#2366; यह आस&#2366;न ह&#2376;</p>
<p>उसन&#2375; पलभर म&#2375;&#2306; फ&#2379;ट&#2379; फ&#2366;ड&#2364; द&#2367;य&#2375; थ&#2375;<br>
यह&#2366;&#2305; तक क&#2368; स&#2366;र&#2368; च&#2376;ट म&#2367;ट&#2366; द&#2368;<br>
और कह&#2366; क&#2367; म&#2376;&#2306;न&#2375; त&#2369;म&#2381;ह&#2375;&#2306; छ&#2379;ड&#2364; द&#2367;य&#2366; ह&#2376;<br>
पर बत&#2366;ओ त&#2369;म क&#2381;य&#2366; यह आस&#2366;न ह&#2376;</p>
<p>द&#2367;ल म&#2375;&#2306; बस&#2368; य&#2366;द&#2379;&#2306; क&#2366; एलबम<br>
अन&#2366;य&#2366;स ह&#2379;ठ&#2379;&#2306; पर आय&#2375; लब&#2381;ज<br>
ध&#2369;&#2306;धलक&#2375; म&#2375;&#2306; द&#2368;व&#2366;र पर बन&#2366; च&#2367;त&#2381;र<br>
सपन&#2375; म&#2375;&#2306; आकर म&#2367;लत&#2366; क&#2379;ई शख&#2381;स</p>
<p>इन सबस&#2375; द&#2370;र ज&#2366;न&#2366; अस&#2306;भव ह&#2376;<br>
य&#2366; कह&#2375;&#2306; क&#2367; व&#2379; और आ ज&#2366;त&#2375; नजद&#2368;क ह&#2376;<br>&nbsp; <br>
- रतन ल&#2366;ल ज&#2366;ट</p>
<p><br>
9.कव&#2367;त&#2366;- अपन&#2366;</p>
<p>जब क&#2379;ई म&#2366;रन&#2375; क&#2379; द&#2380;ड&#2364;&#2375;<br>
तब ब&#2368;च म&#2375;&#2306; आकर क&#2370;द पड&#2364;&#2375;<br>
व&#2379; सच म&#2375;&#2306; अपन&#2366; ह&#2376;<br>
ज&#2379; तम&#2366;श&#2366; नह&#2368;&#2306; द&#2375;खत&#2366; ह&#2376;<br>
हर द&#2369;ख म&#2375;&#2306; स&#2366;थ अपन&#2375; <br>
खड&#2364;&#2366; नजर आत&#2366; ह&#2376;<br>
क&#2381;य&#2379;&#2306;क&#2367; द&#2367;ल म&#2375;&#2306; उसक&#2375;<br>
अपन&#2366; प&#2381;य&#2366;र छ&#2369;प&#2366; ह&#2376;</p>
<p>- रतन ल&#2366;ल ज&#2366;ट</p>
<p>10.कव&#2367;त&#2366;- म&#2376;&#2306; भ&#2368; च&#2366;हत&#2366; ह&#2370;&#2305; द&#2380;ड&#2364; लग&#2366;ऊ&#2305;</p>
<p>द&#2375;खत&#2366; ह&#2370;&#2305; बच&#2381;च&#2379;&#2306; क&#2379;<br>
ब&#2367;न&#2366; डर क&#2375; <br>
ब&#2375;ह&#2367;चक द&#2380;ड&#2364; लग&#2366;त&#2375;<br>
हव&#2366;ओ&#2306; स&#2375; भ&#2368; आग&#2375;<br>
तब य&#2366;द आत&#2368; ह&#2376;<br>
बचपन क&#2368;<br>
जब एक ख&#2367;ल&#2380;न&#2375; म&#2375;&#2306;<br>
स&#2366;र&#2375; सपन&#2375; सजत&#2375; थ&#2375;<br>
छ&#2379;ट&#2368; स&#2368; ब&#2366;त पर<br>
र&#2379;त&#2375; ह&#2369;ए ह&#2305;स द&#2375;त&#2375; थ&#2375;<br>
न&#2366; क&#2367;स&#2368; ब&#2366;त क&#2368; कम&#2368; थ&#2368;<br>
सब पर अपन&#2368; ह&#2368; चलत&#2368; थ&#2368;<br>
मन आय&#2375; तब स&#2379;न&#2366;-ज&#2366;गन&#2366;<br>
ज&#2368; च&#2366;ह&#2375; तब ख&#2366;न&#2366;-प&#2368;न&#2366;<br>
नह&#2366;त&#2375; ह&#2369;ए न&#2366;चन&#2366;-ग&#2366;न&#2366;<br>
न&#2366;व क&#2366;गज क&#2368; चल&#2366;न&#2366;<br>
लकड&#2364;&#2368; क&#2375; र&#2377;क&#2375;ट उठ&#2366;न&#2366;<br>
मन च&#2366;ह&#2375; ख&#2375;ल ख&#2375;लन&#2366;<br>
कभ&#2368; च&#2379;र कभ&#2368; स&#2367;प&#2366;ह&#2368; बनन&#2366;<br>
बह&#2369;त ज&#2368; च&#2366;हत&#2366; ह&#2376;<br>
उस ज&#2368;वन क&#2379; प&#2369;न&#2307; ज&#2368;न&#2366;</p>
<p>- रतन ल&#2366;ल ज&#2366;ट</p>
<p>11.कव&#2367;त&#2366;- क&#2381;य&#2379;&#2306;क&#2367; वह घर व&#2366;ल&#2368; ह&#2376;</p>
<p>प&#2376;र&#2379;&#2306; क&#2368; आहट स&#2375; पहच&#2366;न&#2375;<br>
शक&#2381;ल द&#2375;ख सब क&#2369;छ ज&#2366;न ज&#2366;य&#2375;<br>
ब&#2367;न&#2366; कह&#2375; ह&#2368; च&#2366;य ल&#2375; आय&#2375;<br>
और ह&#2366;थ-प&#2376;र दब&#2366;न&#2375; लग ज&#2366;य&#2375;<br>
व&#2379; अपन&#2368; ज&#2368;वन स&#2306;ग&#2367;न&#2368; ह&#2376;<br>
आ&#2305;ख&#2379;&#2306; क&#2368; भ&#2366;ष&#2366; समझत&#2368; ज&#2366;त&#2368; ह&#2376;<br>
हर ग&#2367;ल&#2366;-श&#2367;कव&#2366; भ&#2370;ल&#2366; द&#2375;त&#2368; ह&#2376;<br>
झगड&#2364;&#2366; करक&#2375; म&#2366;फ&#2368; म&#2366;&#2305;गत&#2368; ह&#2376;<br>
र&#2370;ठत&#2375; ह&#2368; मन&#2366;न&#2375; लगत&#2368; ह&#2376;<br>
व&#2379; अपन&#2368; च&#2367;र-सहचर&#2368; ह&#2376;</p>
<p>- रतन ल&#2366;ल ज&#2366;ट</p>
<p>12.कव&#2367;त&#2366;- आख&#2367;र म&#2375;&#2306;</p>
<p>आख&#2367;र म&#2375;&#2306; इ&#2306;स&#2366;न क&#2379; क&#2381;य&#2366; च&#2366;ह&#2367;ए<br>
न धन-द&#2380;लत न ब&#2306;गल&#2366;-ग&#2366;ड&#2364;&#2368; च&#2366;ह&#2367;ए<br>
उस&#2375; हर द&#2369;ख-दर&#2381;द म&#2375;&#2306; क&#2379;ई अपन&#2366; च&#2366;ह&#2367;ए<br>
न फ&#2375;सब&#2369;क न व&#2381;ह&#2366;ट&#2381;सएप क&#2368; म&#2367;त&#2381;रत&#2366; च&#2366;ह&#2367;ए<br>
आख&#2367;र म&#2375;&#2306; इ&#2306;स&#2366;न क&#2379; अपनत&#2381;व और प&#2381;र&#2375;म च&#2366;ह&#2367;ए<br>
उस&#2375; हज&#2366;र&#2379;&#2306; ल&#2366;इक कभ&#2368; नह&#2368;&#2306; च&#2366;ह&#2367;ए<br>
इसल&#2367;ए इ&#2306;स&#2366;न क&#2379; म&#2369;स&#2368;बत म&#2375;&#2306; स&#2366;थ च&#2366;ह&#2367;ए<br>
न उस&#2375; कभ&#2368; झ&#2370;ठ&#2375; व&#2366;द&#2375; और ख&#2381;व&#2366;ब च&#2366;ह&#2367;ए</p>
<p>- रतन ल&#2366;ल ज&#2366;ट</p>
<p>13.कव&#2367;त&#2366;- कहन&#2375;-स&#2369;नन&#2375; पर</p>
<p>कभ&#2368;-कभ&#2368; ल&#2379;ग<br>
ब&#2367;न&#2366; क&#2367;स&#2368; ठ&#2379;स सब&#2370;त<br>
एक-द&#2370;सर&#2375; क&#2368; द&#2375;ख&#2366;द&#2375;ख&#2368;<br>
ब&#2367;न&#2366; स&#2379;च&#2375;-समझ&#2375;<br>
कह&#2368;-स&#2369;न&#2368; ब&#2366;त<br>
अटल सत&#2381;य म&#2366;न<br>
करत&#2375; ह&#2376;&#2306; ख&#2370;ब<br>
ल&#2375;क&#2367;न ज&#2366;त&#2375; ह&#2376;&#2306; भ&#2370;ल<br>
इसक&#2368; व&#2366;स&#2381;तव&#2367;कत&#2366;<br>
तह तक पह&#2369;&#2305;च&#2375; ब&#2367;न&#2366;<br>
ह&#2366;&#2305; म&#2375;&#2306; ह&#2366;&#2305; म&#2367;ल&#2366;त&#2375; ह&#2376;&#2306;<br>
य&#2366; अपन&#2368; ओर स&#2375;<br>
क&#2369;छ और ज&#2379;ड&#2364; भ&#2368; द&#2375;त&#2375; <br>
त&#2379; इस प&#2381;रक&#2366;र सत&#2381;यत&#2366;<br>
द&#2370;र रह ज&#2366;त&#2368; ह&#2376; सद&#2366;</p>
<p>- रतन ल&#2366;ल ज&#2366;ट</p>
<p>14.कव&#2367;त&#2366;- अत&#2381;य&#2366;ध&#2369;न&#2367;कत&#2366; क&#2375; न&#2366;म</p>
<p>आज&#2381;ञ&#2366; क&#2366; उल&#2381;ल&#2306;घन<br>
अपन&#2368; मनमर&#2381;ज&#2368;<br>
न आग&#2375;-प&#2368;छ&#2375; क&#2368; स&#2379;च<br>
क&#2375;वल एक ह&#2368; सनक<br>
हम प&#2369;र&#2366;न&#2375; ख&#2381;य&#2366;ल&#2379;&#2306; क&#2375; नह&#2368;&#2306;<br>
आध&#2369;न&#2367;क य&#2369;ग क&#2375; ह&#2376;&#2306;<br>
हम&#2375;&#2306; क&#2367;स&#2368; क&#2368; क&#2369;छ<br>
कहन&#2375;-स&#2369;नन&#2375; क&#2368; जर&#2370;रत नह&#2368;&#2306;<br>
और नह&#2368;&#2306; द&#2370;सर&#2379;&#2305; क&#2368;<br>
बकव&#2366;स स&#2369;नन&#2375; क&#2366; समय<br>
घर-पर&#2367;व&#2366;र एक ज&#2306;ज&#2366;ल<br>
र&#2367;श&#2381;त&#2375;-न&#2366;त&#2375; स&#2381;व&#2366;र&#2381;थ क&#2375; ब&#2306;ध&#2375;<br>
क&#2381;य&#2366; ह&#2376; दय&#2366;-प&#2381;र&#2375;म<br>
रख&#2379; अपन&#2375; क&#2366;म-क&#2366;म स&#2375; क&#2366;म<br>
य&#2366; म&#2369;&#2305;ह म&#2375;&#2306; छ&#2369;र&#2368; बगल म&#2375;&#2306; र&#2366;म<br>
इस&#2368; म&#2306;त&#2381;र क&#2366; कर&#2379; जप<br>
तभ&#2368; म&#2367;ल&#2375;ग&#2368; सफलत&#2366; क&#2375; स&#2366;थ<br>
अप&#2366;र ख&#2381;य&#2366;त&#2367; और पहच&#2366;न</p>
<p>- रतन ल&#2366;ल ज&#2366;ट</p>
<p>15.कव&#2367;त&#2366;- लड&#2364;क&#2367;य&#2379;&#2306; क&#2375; ब&#2366;र&#2375; म&#2375;&#2306;</p>
<p>उस&#2375; पत&#2366; ह&#2368; नह&#2368;&#2306; थ&#2366;<br>
कब क&#2366; व&#2367;व&#2366;ह ह&#2379; गय&#2366;<br>
पढ&#2364;न&#2366; च&#2366;हत&#2368; थ&#2368;<br>
पर एक न&#2366; चल&#2368;<br>
ल&#2379;क-ल&#2366;ज और सम&#2366;ज क&#2375; आग&#2375;<br>
पढ&#2364;&#2366;ई छ&#2379;ड&#2364; द&#2368;<br>
स&#2366;र&#2375; सपन&#2375; भ&#2370;ल&#2366; द&#2367;य&#2375;<br>
ज&#2376;स&#2375; व&#2379; क&#2369;छ नह&#2368;&#2306; ह&#2376;<br>
क&#2375;वल द&#2370;सर&#2379;&#2306; क&#2375; ल&#2367;ए<br>
एक मश&#2368;न क&#2375;<br>
जब च&#2366;ह&#2379; तब क&#2366;म ल&#2379;<br>
ज&#2381;य&#2366;द&#2366; क&#2369;छ कह&#2375;<br>
त&#2379; डर&#2366;-धमक&#2366; द&#2379;<br>
क&#2369;छ नह&#2368;&#2306; कर प&#2366;य&#2375;ग&#2368;<br>
ज&#2381;य&#2366;द&#2366; कर&#2375;ग&#2368; त&#2379;<br>
ज&#2366;न स&#2375; ज&#2366;य&#2375;ग&#2368;<br>
इक&#2381;क&#2368;सव&#2368;&#2306; सद&#2368; म&#2375;&#2306; भ&#2368; <br>
एक लड&#2364;क&#2368; क&#2368; यह&#2368; कह&#2366;न&#2368;</p>
<p>- रतन ल&#2366;ल ज&#2366;ट</p>
<p>16.कव&#2367;त&#2366;- एक ह&#2368; स&#2379;च ह&#2376;</p>
<p>लड&#2364;क&#2368; न&#2366;म स&#2369;नत&#2375; ह&#2368;<br>
सबक&#2368; स&#2379;च बदल ज&#2366;त&#2368;<br>
न&#2380;कर&#2368;-प&#2375;श&#2366; न&#2366;म स&#2375; ह&#2368;<br>
ह&#2379;त&#2368; ह&#2376; नफरत भ&#2366;र&#2368;<br>
और जब द&#2375;ख ल&#2375; कह&#2368;&#2306;<br>
क&#2367;स&#2368; ओर द&#2375;खत&#2375; भ&#2368;<br>
त&#2379; लगत&#2366; ह&#2376; ग&#2369;न&#2366;ह ह&#2368;<br>
च&#2366;ह&#2375; उस&#2375; क&#2369;छ नह&#2368;&#2306; म&#2366;ल&#2370;म<br>
पर ल&#2379;ग&#2379;&#2306; क&#2368; नजर म&#2375;&#2306; ह&#2376; न&#2366;म&#2366;क&#2370;ल<br>
वह बन ज&#2366;त&#2368;<br>
क&#2369;लक&#2381;षण&#2368; और अपर&#2366;ध&#2368;<br>
हर जगह ह&#2379;त&#2368; बदन&#2366;म&#2368;<br>
च&#2366;ह&#2375; क&#2369;छ भ&#2368; नह&#2368;&#2306; क&#2368; गलत&#2368;</p>
<p>- रतन ल&#2366;ल ज&#2366;ट</p>
<p>17.कव&#2367;त&#2366;- ख&#2379;खल&#2366;पन</p>
<p>ल&#2379;ग&#2379;&#2306; क&#2379; नह&#2368;&#2306; स&#2369;ह&#2366;त&#2366;<br>
क&#2379;ई ज&#2368;वन म&#2375;&#2306; आग&#2375; बढ&#2364;त&#2366;<br>
प&#2381;र&#2375;म स&#2375; घर-पर&#2367;व&#2366;र क&#2376;स&#2375; चल रह&#2366;<br>
और क&#2381;य&#2379;&#2306; स&#2369;ख-च&#2376;न स&#2375; र&#2379;ट&#2368; ख&#2366; रह&#2366; <br>
यह सब क&#2369;छ अपन&#2375; प&#2366;स क&#2381;य&#2379;&#2306; नह&#2368;&#2306;<br>
इसक&#2368; भ&#2368; क&#2369;छ करत&#2375; ह&#2376;&#2306; फ&#2367;क&#2381;र नह&#2368;&#2306;<br>
और कह&#2366;&#2305; ह&#2376; फ&#2369;र&#2381;सत अपन&#2375; ब&#2366;र&#2375; म&#2375;&#2306;<br>
क&#2367; हम भ&#2368; क&#2369;छ स&#2379;च&#2375;&#2306; और व&#2367;च&#2366;र&#2375;&#2305;<br>
पर द&#2369;सर&#2379;&#2306; क&#2375; स&#2369;ख स&#2375; द&#2369;ख&#2368; ह&#2376;&#2306;<br>
अपन&#2375; द&#2369;ख क&#2368; नह&#2368;&#2306; च&#2367;&#2306;त&#2366; ह&#2376;</p>
<p>- रतन ल&#2366;ल ज&#2366;ट</p>
<p>18.कव&#2367;त&#2366;- अनज&#2366;न अभ&#2367;भ&#2366;वक</p>
<p>श&#2367;क&#2381;षक सम&#2366;ज क&#2368; नजर म&#2375;&#2306;<br>
ब&#2376;ठ&#2375;-ब&#2376;ठ&#2375; तनख&#2381;व&#2366;ह ह&#2368; ल&#2375;त&#2375; ह&#2376;&#2306;<br>
और करत&#2375; क&#2369;छ नह&#2368;&#2306; ह&#2376;&#2306;<br>
बस स&#2381;क&#2370;ल ज&#2366;त&#2375; और ल&#2380;ट आत&#2375;<br>
अभ&#2367;भ&#2366;वक कभ&#2368; नह&#2368;&#2306; प&#2370;छत&#2375;<br>
अपन&#2375; बच&#2381;च&#2379;&#2306; क&#2375; ब&#2366;र&#2375; म&#2375;&#2306;<br>
म&#2366;न&#2379; उन&#2381;ह&#2375;&#2306; क&#2369;छ भ&#2368; ल&#2375;न&#2366;-द&#2375;न&#2366; नह&#2368;&#2306; ह&#2376;&#2306;<br>
च&#2366;ह&#2375; बच&#2381;च&#2375; क&#2369;छ क&#2366;म कर&#2375;<br>
श&#2367;क&#2381;षक स&#2375; अनज&#2366;न अभ&#2367;भ&#2366;वक ह&#2376;<br>
ज&#2379; समझत&#2375; श&#2367;क&#2381;षक क&#2368; ह&#2368; सब ड&#2381;य&#2370;ट&#2368; ह&#2376;<br>
ज&#2381;य&#2366;द&#2366; ह&#2379;श&#2367;य&#2366;र&#2368; कर&#2375;&#2306;ग&#2375;<br>
त&#2379; ट&#2381;र&#2366;&#2306;सफर पक&#2381;क&#2366; क&#2381;य&#2379;&#2306;क&#2367; सत&#2381;त&#2366; अपन&#2368; ह&#2376;<br>
इसस&#2375; ज&#2381;य&#2366;द&#2366; क&#2369;छ नह&#2368;&#2306; स&#2379;चत&#2375;</p>
<p>- रतन ल&#2366;ल ज&#2366;ट</p>
<p><br>
19.कव&#2367;त&#2366;- प&#2366;&#2305;च स&#2366;ल म&#2375;&#2306; एकब&#2366;र ह&#2368;</p>
<p>ब&#2367;न&#2366; क&#2367;स&#2368; आत&#2381;म&#2367;यत&#2366; क&#2375;<br>
क&#2375;वल स&#2381;व&#2366;र&#2381;थ प&#2370;र&#2381;त&#2367; क&#2375; ल&#2367;ए<br>
ल&#2379;ग&#2379;&#2306; क&#2366; परस&#2381;पर गल&#2375; लगन&#2366;<br>
ह&#2366;थ म&#2367;ल&#2366;कर चलन&#2366;<br>
म&#2369;&#2305;ह पर झ&#2370;ठ&#2368; ह&#2366;&#2305; <br>
प&#2368;ठ प&#2368;छ&#2375; व&#2366;र करन&#2366;<br>
पत&#2366; नह&#2368;&#2306; चलत&#2366; ह&#2376; क&#2367;<br>
क&#2367;सक&#2375; मन म&#2375;&#2306; क&#2381;य&#2366; ह&#2376;<br>
क&#2380;न अपन&#2366; हम&#2366;र&#2366; ह&#2376;<br>
क&#2381;य&#2379;&#2306;क&#2367; द&#2367;ल क&#2368; जगह<br>
क&#2375;वल द&#2367;म&#2366;ग ह&#2376;<br>
पर&#2367;व&#2366;र स&#2375; ऊपर<br>
क&#2379;ई स&#2381;व&#2366;र&#2381;थ ह&#2376;<br>
क&#2379;ई नह&#2368;&#2306; ग&#2305;व&#2366;न&#2366; <br>
च&#2366;हत&#2366; ह&#2376; अवसर <br>
यह प&#2366;&#2305;च स&#2366;ल म&#2375;&#2306;<br>
एक ब&#2366;र ह&#2368; आत&#2366; ह&#2376;</p>
<p>- रतन ल&#2366;ल ज&#2366;ट</p>
<p><br>
20.कव&#2367;त&#2366;- गर&#2368;ब&#2368;</p>
<p>गर&#2368;ब क&#2368; इज&#2381;जत<br>
ज&#2370;त&#2368; बर&#2366;बर <br>
और बह&#2370;-ब&#2375;ट&#2368;<br>
ज&#2379;र&#2370; अपन&#2368;<br>
जब च&#2366;ह&#2375;<br>
उस&#2375; म&#2366;र&#2375;<br>
ख&#2370;ब च&#2367;ल&#2381;ल&#2366;य&#2375;<br>
क&#2379;ई न&#2366; स&#2369;न&#2375;<br>
कह&#2368;&#2306; नह&#2368;&#2306; <br>
चलत&#2368; ह&#2376;<br>
क&#2381;य&#2379;&#2306;क&#2367; पहच&#2366;न <br>
गर&#2368;ब&#2368; ह&#2376;<br>
थ&#2366;न&#2375;द&#2366;र कहत&#2366; क&#2367; <br>
औरत क&#2379; भ&#2375;ज द&#2375;<br>
म&#2369;ख&#2367;य&#2366; कहत&#2366; <br>
मक&#2366;न ब&#2375;च द&#2375;<br>
य&#2366; स&#2366;ह&#2370;क&#2366;र क&#2379; <br>
जम&#2368;न ग&#2367;रव&#2368; रख द&#2375;<br>
ब&#2375;च&#2366;र&#2375; क&#2368; कह&#2366;&#2305; चलत&#2368; ह&#2376;<br>
र&#2379;ज&#2368;-र&#2379;ट&#2368; क&#2368; मजब&#2370;र&#2368; ह&#2376;<br>
सब क&#2369;छ सहन&#2366; पड&#2364;त&#2366; ह&#2376;<br>
ज&#2366;न-ब&#2369;झ कर अ&#2306;ध&#2366; बनत&#2366; ह&#2376;</p>
<p>- रतन ल&#2366;ल ज&#2366;ट</p>
<p>21.कव&#2367;त&#2366;- र&#2367;श&#2381;त&#2375; क&#2379; र&#2367;श&#2381;त&#2366; ह&#2368; बन&#2366; रहन&#2375; द&#2368;ज&#2367;य&#2375;<br>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; <br>
र&#2367;श&#2381;त&#2375; क&#2379; र&#2367;श&#2381;त&#2366; ह&#2368; बन&#2366; रहन&#2375; द&#2368;ज&#2367;य&#2375;&#2404;<br>
र&#2367;श&#2381;त&#2379;&#2306; म&#2375;&#2306; कभ&#2368; आग न&#2366; लगन&#2375; द&#2368;ज&#2367;य&#2375;&#2405;</p>
<p>म&#2366;&#2305;-ब&#2366;प क&#2379; र&#2370;प भगव&#2366;न क&#2366; म&#2366;न&#2367;य&#2375;&#2404;<br>
और भ&#2366;ई-बहन क&#2379; अपन&#2366; ह&#2368; ज&#2366;न&#2367;य&#2375;&#2405;</p>
<p>य&#2366;र&#2379;&#2306; क&#2379; य&#2366;र ह&#2368; रहन&#2375; द&#2379;&#2404;<br>
य&#2366;र&#2368; म&#2375;&#2306; जहर न&#2366; घ&#2379;ल&#2379;&#2405;</p>
<p>ज&#2367;सन&#2375; भ&#2368; त&#2379;ड&#2364;&#2366; र&#2367;श&#2381;त&#2379;&#2306; क&#2379;&#2404;<br>
कभ&#2368; न&#2366; ज&#2369;ड&#2364; प&#2366;य&#2366; फ&#2367;र&nbsp; व&#2379;&#2405;</p>
<p>पत&#2367;-पत&#2381;न&#2368; एक-द&#2370;ज&#2375; स&#2375; ब&#2306;ध&#2375; ह&#2376;&#2306;&#2404;<br>
द&#2366;म&#2381;पत&#2381;य-प&#2381;र&#2375;म व&#2379; कभ&#2368; न&#2366; ट&#2370;ट&#2375;&#2306;&#2405;</p>
<p>ज&#2367;सन&#2375; भ&#2368; क&#2379;श&#2367;श क&#2368;, बग&#2367;य&#2366; उज&#2366;ड&#2364;न&#2375; क&#2368;&#2404;<br>
उसक&#2375; पहल&#2375; ह&#2368; च&#2369;भन&#2375; लग&#2375; क&#2366;&#2305;ट&#2375; उसक&#2379; कई&#2405;</p>
<p>र&#2366;वण और ब&#2366;ल&#2368; न&#2375; भ&#2368; त&#2379;ड&#2364;&#2375; र&#2367;श&#2381;त&#2375;&#2404;<br>
ज&#2379; न&#2366;स&#2370;र बनकर ह&#2368; अ&#2306;त उनक&#2366; बन&#2375;&#2306;&#2405;</p>
<p>र&#2366;म न&#2375; बह&#2369;त मर&#2381;य&#2366;द&#2366; स&#2375; न&#2367;भ&#2366;य&#2375; र&#2367;श&#2381;त&#2375; स&#2366;र&#2375;&#2404;<br>
इस&#2368;ल&#2367;ए व&#2379; मर&#2381;य&#2366;द&#2366; प&#2369;र&#2370;ष&#2379;त&#2381;तम कहल&#2366;य&#2375;&#2405;</p>
<p>र&#2367;श&#2381;त&#2379;&#2306; स&#2375; ह&#2368; अपन&#2368; एक पहच&#2366;न ह&#2376;&#2404;<br>
वरन&#2366; फ&#2367;र क&#2381;य&#2366; हम इन&#2381;स&#2366;न ह&#2376;&#2405;</p>
<p>- रतन ल&#2366;ल ज&#2366;ट</p>
<p>22.कव&#2367;त&#2366;- अपन&#2375; द&#2375;श म&#2375;&#2306;</p>
<p>अपन&#2375; द&#2375;श म&#2375;&#2306; दर-दर भटकत&#2375; ल&#2366;च&#2366;र-ब&#2375;च&#2366;र&#2379;&#2306; क&#2379;&#2404;<br>
द&#2375;ख&#2366; ह&#2376; म&#2376;&#2306;न&#2375; कई जगह पर तड&#2364;पत&#2375; ह&#2369;ए उनक&#2379;&#2405;<br>
क&#2379;ई ह&#2366;र ज&#2366;त&#2366; ह&#2376; द&#2379; ज&#2370;न क&#2368; र&#2379;ट&#2368; ज&#2369;ट&#2366;न&#2375; क&#2379;&#2404;<br>
र&#2379;त&#2375; ह&#2376;&#2306; बच&#2381;च&#2375; ट&#2370;ट&#2375; ह&#2369;ए एक ख&#2367;ल&#2380;न&#2366; ज&#2379;ड&#2364;न&#2375; क&#2379;&#2405;<br>
द&#2370;सर&#2368; तरफ कई र&#2306;ग&#2368;न तस&#2381;व&#2368;र&#2375;&#2306; ह&#2376;&#2306;&#2404;<br>
ज&#2379; अपन&#2375; क&#2379; अम&#2368;र म&#2366;न ब&#2376;ठ&#2375; ह&#2376;&#2306;&#2405;<br>
नह&#2368;&#2306; ह&#2376; खबर द&#2367;न और र&#2366;त क&#2368; उनक&#2379;&#2404;<br>
ऐश&#2379;-आर&#2366;म म&#2375;&#2306; ल&#2369;ट&#2366; द&#2375;त&#2375; ह&#2376;&#2306; हज&#2366;र&#2379;&#2306;&#2405;</p>
<p>एक तरफ क&#2379;ई स&#2369;न&#2381;दर ब&#2366;ल&#2366;, अपन&#2368; क&#2367;स&#2381;मत क&#2379; र&#2379;त&#2368; ह&#2376;&#2404;<br>
क&#2380;न प&#2370;छत&#2366; ह&#2376; आज कल&#2366;, द&#2367;ल म&#2375;&#2306; ह&#2368; व&#2379; घ&#2369;टत&#2368; ह&#2376;&#2405;<br>
हर र&#2379;ज ब&#2368;म&#2366;र&#2368; स&#2375; मर ज&#2366;त&#2375;, ब&#2375;च&#2366;र&#2379;&#2306; क&#2366; ह&#2366;थ त&#2306;ग&#2368; ह&#2376;&#2404;<br>
क&#2367;स&#2368; क&#2375; घर जन&#2381;म ह&#2379;, त&#2379; भ&#2368; ह&#2379;त&#2366; उनक&#2379; गम ह&#2376;&#2405;<br>
और क&#2379;ई खर&#2381;च करन&#2375; क&#2379;, <br>
द&#2367;न-र&#2366;त ह&#2376;&#2306; च&#2367;&#2306;त&#2366; म&#2375;&#2306; व&#2379;&#8230;&#8230;&#8230;.</p>
<p>इक&#2381;क&#2375;-द&#2370;क&#2381;क&#2375; ल&#2379;ग&#2379;&#2306; क&#2375; गगन छ&#2370;त&#2368; ह&#2376;&#2306; इम&#2366;रत&#2375;&#2306;&#2404;<br>
ज&#2379; म&#2369;फ&#2381;त हर&#2366;म क&#2375; प&#2376;स&#2375; स&#2375; बन&#2368; ह&#2369;ई ह&#2376;&#2306;&#2405;<br>
क&#2367;स&#2381;मत क&#2375; म&#2366;र&#2375; द&#2375;ख&#2379; उनक&#2379;, ज&#2379; फ&#2370;टप&#2366;थ पर भ&#2368; न&#2366; बस प&#2366;त&#2375; ह&#2376;&#2306;&#2404;<br>
आज&#2366;द&#2368; क&#2375; सपन&#2375; लगन&#2375; लग&#2375; ह&#2376;&#2306;, क&#2379;र&#2368;-कल&#2381;पन&#2366; ह&#2379; क&#2379;ई ज&#2376;स&#2375;&#2405;<br>
अब क&#2380;न ग&#2366;&#2305;ध&#2368; ह&#2376;? कह&#2366;&#2305; आज&#2366;द-भगत व&#2379;, <br>
हर तरफ गद&#2381;द&#2366;र&#2379;&#2306; क&#2379; ह&#2368; त&#2369;म द&#2375;ख&#2379;&#8230;&#8230;&#8230;</p>
<p>फ&#2370;ल-बग&#2367;य&#2366; म&#2375;&#2306; ज&#2368;-ज&#2368;क&#2375;, ऊब गय&#2375; ह&#2376;&#2306; तन-मन उनक&#2375;&#2404;<br>
क&#2366;&#2305;ट&#2379;&#2306; पर चलत&#2375;-चलत&#2375;, ह&#2366;र गय&#2375; ह&#2376;&#2306; कई ज&#2367;न&#2381;दग&#2368; स&#2375;&#2405;<br>
द&#2367;न म&#2375;&#2306; भ&#2368; स&#2370;रज छ&#2367;पत&#2366;-स&#2366; नजर आत&#2366; ह&#2376;&#2404;<br>
क&#2366;ल&#2368;-आध&#2368; र&#2366;त म&#2375;&#2306; भ&#2368; क&#2379;ई च&#2366;&#2305;द उग&#2366;त&#2366; ह&#2376;&#2405;<br>
भ&#2366;रत म&#2366;त&#2366; र&#2379;त&#2368; ह&#2369;ई स&#2367;सक रह&#2368; ह&#2376;&#2306; क&#2381;य&#2379;&#2306;? <br>
भ&#2370;ख-प&#2381;य&#2366;स क&#2368; तड&#2364;प स&#2375; पहल&#2375; ज&#2369;र&#2381;म ल&#2366;ख&#2379;&#2306;&#8230;&#8230;&#8230;</p>
<p>द&#2367;ल म&#2375;&#2306; कट&#2366;र-स&#2368; च&#2369;भत&#2368; ह&#2376;, आ&#2305;ख&#2375;&#2306; भ&#2368;ग&#2368; ह&#2368; रहत&#2368; ह&#2376;&#2404;<br>
म&#2366;&#2305;गत&#2366; ह&#2370;&#2305; अब तलव&#2366;र म&#2376;&#2306;, प&#2366;प क&#2368; बल&#2367; चढ&#2364;न&#2368; ह&#2376;&#2405;<br>
हर&#2367;य&#2366;ल&#2368; पर क&#2366;ल&#2367;ख जम गय&#2368; ह&#2376;&#2404;<br>
प&#2366;वन ग&#2306;ग&#2366; अब क&#2368;चड&#2364; बन गय&#2368; ह&#2376;&#2405;<br>
फ&#2367;र भ&#2368; नह&#2368;&#2306; ह&#2376;&#2306; फ&#2367;क&#2381;र क&#2367;स&#2368; क&#2379;,<br>
सब अपन&#2366;-अपन&#2366; स&#2381;व&#2366;र&#2381;थ स&#2366;ध&#2375; ज&#2379;&#8230;&#8230;&#8230;</p>
<p>- रतन ल&#2366;ल ज&#2366;ट</p>
<p>23.कव&#2367;त&#2366;- क&#2369;दरत क&#2366; ख&#2375;ल</p>
<p>क&#2369;दरत क&#2366; ख&#2375;ल द&#2375;ख&#2379;, क&#2367;तन&#2366; अन&#2379;ख&#2366; ह&#2376;?<br>
ह&#2305;सत&#2368; आ&#2305;ख&#2379;&#2306; म&#2375;&#2306; क&#2381;य&#2379;&#2306;? आ&#2305;स&#2370; द&#2375;त&#2366; ह&#2376;&#2405;</p>
<p>क&#2379;ई ज&#2369;द&#2366; तन स&#2375; ह&#2379;, फ&#2367;र भ&#2368; द&#2367;ल म&#2375;&#2306; त&#2379; रहत&#2366; ह&#2376;&#2404;<br>
च&#2366;ह&#2375;-अनच&#2366;ह&#2375; हमक&#2379;, सबस&#2375; ह&#2368; ब&#2367;छ&#2369;ड&#2364;न&#2366; ह&#2379;त&#2366; ह&#2376;&#2405;<br>
इस&#2368; क&#2366; न&#2366;म ह&#2368; त&#2379; ज&#2367;न&#2381;दग&#2366;न&#2368; ह&#2376;&#2404;<br>
ज&#2367;सम&#2375;&#2306; स&#2369;ख-द&#2369;ख द&#2379;न&#2379;&#2306; र&#2366;ज&#2366;-र&#2366;न&#2368; ह&#2376;&#2405;</p>
<p>अगर नस&#2368;ब म&#2375;&#2306; स&#2369;ख ह&#2368; स&#2369;ख ह&#2379;, त&#2379; नह&#2368;&#2306; ज&#2368;वन रसमय लगत&#2366; ह&#2376;&#2404;<br>
और द&#2369;ख ह&#2368; द&#2369;ख म&#2375;&#2306; ग&#2369;ज&#2366;र&#2366; ह&#2379;, त&#2379; न&#2367;श&#2381;च&#2367;त ह&#2368; सफर थमन&#2366; ह&#2376;&#2405;</p>
<p>एक-द&#2370;ज&#2375; क&#2375; ब&#2368;च क&#2380;न ह&#2376;? ज&#2379; नह&#2368;&#2306; म&#2367;लन&#2375; द&#2375;त&#2366;&#2404;<br>
ज&#2369;द&#2366; उसक&#2379; भ&#2368; ह&#2379;न&#2366; ह&#2376;, आज नह&#2368;&#2306; त&#2379; कल ह&#2379;ग&#2366;&#2405;<br>
कभ&#2368; ह&#2366;र म&#2366;न ल&#2375;त&#2375; ह&#2376;&#2306; ज&#2368;त क&#2379; भ&#2368; हम&#2404;<br>
स&#2379;च&#2375; ब&#2367;न&#2366; भ&#2368; क&#2369;छ कर ब&#2376;ठत&#2375; ह&#2376;&#2306; हम&#2405;<br>
अपन&#2379;&#2306; म&#2375;&#2306; भ&#2368; लगन&#2375; लगत&#2375; ह&#2376;&#2306; पर&#2366;य&#2375; हम&#2404;<br>
कभ&#2368; पर&#2366;य&#2379;&#2306; क&#2379; समझ ल&#2375;त&#2375; ह&#2376;&#2306; अपन&#2366; हम&#2405;</p>
<p>बस&#2306;त न&#2366; ह&#2379;, फ&#2367;र भ&#2368; र&#2306;ग उड&#2364;&#2366;त&#2375;-फ&#2367;रत&#2375;&#2404;<br>
र&#2370;त बदल ज&#2366;य&#2375; त&#2379;, द&#2367;ल महक उठत&#2366; ह&#2376;&#2405;</p>
<p>- रतन ल&#2366;ल ज&#2366;ट</p>
<p>24.कव&#2367;त&#2366;- म&#2375;र&#2366; प&#2381;य&#2366;र&#2366; ह&#2367;न&#2381;द&#2369;स&#2381;त&#2366;न<br>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; <br>
म&#2375;र&#2366; प&#2381;य&#2366;र&#2366; ह&#2367;न&#2381;द&#2369;स&#2381;त&#2366;न,<br>
ग&#2366;&#2305;व&#2379;&#2306; म&#2375;&#2306; ह&#2376; इसक&#2368; ज&#2366;न&#2404;<br>
जह&#2366;&#2305; च&#2366;र&#2379; ओर हर&#2367;य&#2366;ल&#2368; ह&#2376; लहर&#2366;त&#2368;&#2404;<br>
हर द&#2367;ल म&#2375;&#2306; ह&#2376; ख&#2369;शह&#2366;ल&#2368; य&#2375; मतव&#2366;ल&#2368;&#2405;<br>
इस द&#2375;श क&#2368; श&#2366;न न&#2367;र&#2366;ल&#2368; ह&#2376;&#2404;<br>
इस द&#2375;श क&#2368; ब&#2366;त द&#2367;व&#2366;न&#2368; ह&#2376;&#2405;<br>
आज यह कब&#2369;ल<br>
करत&#2366; ह&#2376; स&#2366;र&#2366; स&#2306;स&#2366;र&#2404;<br>
म&#2375;र&#2366; प&#2381;य&#2366;र&#2366; ह&#2367;न&#2381;द&#2369;स&#2381;त&#2366;न,<br>
ग&#2366;&#2305;व&#2379;&#2306; म&#2375;&#2306; ह&#2376; इसक&#2368; ज&#2366;न&#2404;</p>
<p>ल&#2379;ग आपस म&#2375;&#2306; म&#2367;लज&#2369;लकर,<br>
स&#2369;ख-द&#2369;ख ज&#2368;त&#2375; स&#2366;थ रहकर&#2404;<br>
नह&#2368;&#2306; धर&#2381;म क&#2368; टकर&#2366;र यह&#2366;&#2305;,<br>
नह&#2368;&#2306; ह&#2379;त&#2368; ह&#2376; प&#2366;प और ह&#2367;&#2306;स&#2366;&#2404;<br>
वतन क&#2375; द&#2367;ल म&#2375;&#2306; स&#2366;&#2305;च बस&#2366; ह&#2376;&#2404;<br>
दय&#2366;-कर&#2370;ण&#2366; क&#2366; पल-पल ड&#2375;र&#2366; ह&#2376;&#2405;<br>
द&#2375;खकर श&#2376;त&#2366;न भ&#2368;<br>
बन ज&#2366;त&#2366; ह&#2376; इ&#2306;स&#2366;न&#2404;<br>
म&#2375;र&#2366; प&#2381;य&#2366;र&#2366; ह&#2367;न&#2381;द&#2369;स&#2381;त&#2366;न,<br>
ग&#2366;&#2305;व&#2379;&#2306; म&#2375;&#2306; ह&#2376; इसक&#2368; ज&#2366;न&#2404;</p>
<p>यह धरत&#2368; जह&#2366;&#2305; र&#2306;ग-ब&#2367;र&#2306;ग&#2375; म&#2380;सम&#2404;<br>
द&#2375;ख&#2379;, यह&#2366;&#2305; पर न&#2367;त बरसत&#2375; स&#2366;वन&#2405;<br>
हरद&#2367;न यह&#2366;&#2305; क&#2379;ई न क&#2379;ई<br>
मन&#2366;य&#2366; ज&#2366;त&#2366; ह&#2376; त&#2368;ज-त&#2381;य&#2379;ह&#2366;र&#2404;<br>
ह&#2379;ल&#2368;-द&#2367;व&#2366;ल&#2368; स&#2306;ग कह&#2368;&#2306; श&#2366;द&#2368;<br>
कह&#2368;&#2306; म&#2375;ल&#2379;&#2306; म&#2375;&#2306; उमड&#2364;&#2375; स&#2376;ल&#2366;ब&#2405;<br>
स&#2366;र&#2368; द&#2369;न&#2367;य&#2366; क&#2368; ज&#2376;स&#2375;<br>
भ&#2366;रत लगत&#2366; ह&#2376; श&#2366;न&#2404;<br>
म&#2375;र&#2366; प&#2381;य&#2366;र&#2366; ह&#2367;न&#2381;द&#2369;स&#2381;त&#2366;न,<br>
ग&#2366;&#2305;व&#2379;&#2306; म&#2375;&#2306; ह&#2376; इसक&#2368; ज&#2366;न&#2404;</p>
<p>उस व&#2367;ध&#2366;त&#2366; न&#2375; जगत&#2381;-न&#2367;र&#2381;म&#2366;ण क&#2367;य&#2366;&#2404;<br>
इस भ&#2366;रत म&#2366;&#2305; क&#2379; ग&#2369;लशन बन&#2366;य&#2366;&#2405;<br>
आत&#2375; ह&#2376;&#2306; द&#2370;र-द&#2370;र स&#2375; उड&#2364; करक&#2375; कई मध&#2369;प यह&#2366;&#2305;&#2404;<br>
अम&#2371;त-स&#2366; मध&#2369;-प&#2366;न करक&#2375; भर ज&#2366;त&#2366; द&#2367;ल उनक&#2366;&#2405;<br>
नह&#2368;&#2306; म&#2367;ल&#2375;ग&#2366; कह&#2368;&#2306; ब&#2366;ग ऐस&#2366;<br>
च&#2366;ह&#2375; ज&#2366;कर आओ स&#2381;वर&#2381;ग जह&#2366;&#2305;<br>
यह&#2366;&#2305; ख&#2369;द द&#2375;वत&#2366; भ&#2368;<br>
सद&#2366; करत&#2375; ह&#2376;&#2306; न&#2367;व&#2366;स&#2404;<br>
म&#2375;र&#2366; प&#2381;य&#2366;र&#2366; ह&#2367;न&#2381;द&#2369;स&#2381;त&#2366;न,<br>
ग&#2366;&#2305;व&#2379;&#2306; म&#2375;&#2306; ह&#2376; इसक&#2368; ज&#2366;न&#2404;</p>
<p>ग&#2366;&#2305;व क&#2368; हर एक गल&#2368; अपन&#2368; ह&#2376;&#2404;<br>
यह&#2366;&#2305; हर ब&#2366;ल&#2366; बह&#2367;न लगत&#2368; ह&#2376;&#2405;<br>
अनज&#2366;न भ&#2368; लगत&#2366; ह&#2376;,<br>
हमक&#2379; ज&#2368;-ज&#2366;न स&#2375; प&#2381;य&#2366;र&#2366;&#2404;<br>
गर&#2368;ब क&#2375; ख&#2366;त&#2367;र कर द&#2375;त&#2375; ह&#2376;&#2306;,<br>
धन-द&#2366;न स&#2366;र&#2366;&#2405;<br>
द&#2370;र स&#2375; द&#2370;र भ&#2368; आकर, नद&#2367;य&#2366;&#2305; यह&#2366;&#2305; म&#2367;ल ज&#2366;त&#2368;&#2404;<br>
मदमस&#2381;त हव&#2366; ल&#2366;कर, प&#2306;छ&#2368; जह&#2366;&#2305; ख&#2370;ब उड&#2364;&#2366;त&#2368;&#2405;<br>
ख&#2369;द स&#2375; भ&#2368; प&#2381;य&#2366;र&#2366; लगत&#2366; ह&#2376;<br>
वतन क&#2366; य&#2375; न&#2366;म&#2404;<br>
म&#2375;र&#2366; प&#2381;य&#2366;र&#2366; ह&#2367;न&#2381;द&#2369;स&#2381;त&#2366;न,<br>
ग&#2366;&#2305;व&#2379;&#2306; म&#2375;&#2306; ह&#2376; इसक&#2368; ज&#2366;न&#2404;</p>
<p>- रतन ल&#2366;ल ज&#2366;ट</p>
<p>25.कव&#2367;त&#2366;- &#8220;स&#2368;ख&#2379; एक फ&#2380;ज&#2368; स&#2375;&#8221;<br>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; <br>
स&#2368;ख&#2379; एक फ&#2380;ज&#2368; स&#2375;<br>
इस धरत&#2368; म&#2366;&#2305; क&#2366; प&#2381;य&#2366;र ह&#2376; क&#2367;तन&#2366;?<br>
व&#2379; हर एक ह&#2367;न&#2381;द&#2369;स&#2381;त&#2366;न&#2368; स&#2375;<br>
भ&#2366;ईच&#2366;र&#2366; अपन&#2366; ज&#2379; रखत&#2366;&#2405;</p>
<p>सरहद पर मरत&#2375; वक&#2381;त,<br>
भ&#2370;ल ज&#2366;त&#2375; ह&#2376;&#2306; अपन&#2375; स&#2381;व&#2366;र&#2381;थ&#2404;<br>
य&#2366;द रहत&#2366; ह&#2376; उनक&#2379; बस,<br>
करन&#2366; ह&#2376; अपन&#2366; ब&#2366;क&#2368; कर&#2381;म&#2405;</p>
<p>और न&#2366; क&#2379;ई श&#2375;ष उनक&#2366; ह&#2376; सपन&#2366;&#2404;<br>
स&#2368;ख&#2379; एक फ&#2380;ज&#2368; स&#2375;&#8230;&#8230;&#8230;&#8230;&#8230;&#2405;</p>
<p>न&#2367;भ&#2366;न&#2366; ह&#2376; आज वचन,<br>
ज&#2379; हमन&#2375;&#2306; ख&#2366;य&#2368; ह&#2376;&#2306; कसम&#2375;&#2306;&#2404;<br>
अपन&#2375; द&#2375;श क&#2375; ख&#2366;त&#2367;र,<br>
ज&#2368;-ज&#2366;न अपन&#2368; लग&#2366; द&#2375;&#2306;&#2405;<br>
क&#2379;ई ह&#2305;सत&#2375; ह&#2369;ए स&#2368;न&#2375; पर ग&#2379;ल&#2368; ख&#2366;त&#2366;&#2404;<br>
त&#2379; क&#2379;ई म&#2369;स&#2381;क&#2369;र&#2366;क&#2375; द&#2369;न&#2367;य&#2366; छ&#2379;ड&#2364; ज&#2366;त&#2366;&#2405;<br>
स&#2368;ख&#2379; एक फ&#2380;ज&#2368; स&#2375;&#8230;&#8230;&#8230;&#8230;&#8230;&#2405;</p>
<p>स&#2366;र&#2375; वतन क&#2379; अपन&#2366; म&#2366;न&#2375;&#2306;&#2404;<br>
कभ&#2368; न&#2366; आपस म&#2375;&#2306; व&#2379; भ&#2375;द रख&#2375;&#2306;&#2405;<br>
स&#2366;थ व&#2379; ज&#2368;त&#2375;-मरत&#2375;, भ&#2366;ई और द&#2379;स&#2381;त बनक&#2375;&#2404;<br>
म&#2366;&#2305; क&#2368; रक&#2381;ष&#2366; म&#2375;&#2306; ब&#2375;ट&#2379;&#2306; न&#2375; ह&#2376; बल&#2367;द&#2366;न क&#2367;य&#2366;&#2404;<br>
स&#2368;ख&#2379; एक फ&#2380;ज&#2368; स&#2375;&#8230;&#8230;&#8230;&#8230;&#8230;&#2405;</p>
<p><br>
हम सबक&#2368; म&#2366;&#2305; एक ह&#2376;&#2404;<br>
भ&#2366;रत त&#2379; अपन&#2368; श&#2366;न ह&#2376;&#2405;<br>
हमक&#2379; म&#2367;लत&#2366; ह&#2376; यह&#2366;&#2305;,<br>
स&#2369;ख-च&#2376;न भर&#2366; ज&#2368;वन म&#2367;लत&#2366; ह&#2376; प&#2381;य&#2366;र&#2366;&#2404;<br>
स&#2368;ख&#2379; एक फ&#2380;ज&#2368; स&#2375;&#8230;&#8230;&#8230;&#8230;&#8230;&#2405;</p>
<p>- रतन ल&#2366;ल ज&#2366;ट</p>
</div>
<div class='post-footer'>
<div class='post-labels'>
<span>Tags</span>
<div class='label-head Label'>
<a class='label-link' href='https://www.rachanakar.org/search/label/%E0%A4%95%E0%A4%B5%E0%A4%BF%E0%A4%A4%E0%A4%BE' rel='tag'>कव&#2367;त&#2366;</a>
</div>
</div>
<div class='feet-icons'>
<a class='face-ico' href='https://www.facebook.com/sharer.php?u=https://www.rachanakar.org/2020/04/blog-post_41.html' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=550, height=650, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow'><i class='fa fa-facebook'></i> Share</a>
<a class='twi-ico' href='https://twitter.com/share?url=https://www.rachanakar.org/2020/04/blog-post_41.html&text=आखिर में इंसान को क्या चाहिए - कविताएँ - रतन लाल जाट' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=550, height=450, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow'><i class='fa fa-twitter'></i> Tweet</a>
<a class='pint-ico' href='https://www.pinterest.com/pin/create/button/?url=https://www.rachanakar.org/2020/04/blog-post_41.html&media=https://3.bp.blogspot.com/-t2nLdkCkqhk/Xo3nWhL9G-I/AAAAAAABR9M/N1D6FszPJUwIxad1tS6ewxEQwY9E9V4VACK4BGAYYCw/s320/lnniepgjkiocgkgd-702736.png&description=आखिर में इंसान को क्या चाहिए - कविताएँ - रतन लाल जाट' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=735, height=750, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow'><i class='fa fa-pinterest'></i> Share</a>
<a class='link-ico' href='https://www.linkedin.com/shareArticle?url=https://www.rachanakar.org/2020/04/blog-post_41.html' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=950, height=650, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow'><i class='fa fa-linkedin'></i> Share</a>
<a class='bitz-ico' href='https://web.whatsapp.com/send?text=आखिर में इंसान को क्या चाहिए - कविताएँ - रतन लाल जाट | https://www.rachanakar.org/2020/04/blog-post_41.html' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=900, height=550, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow'><i class='fa fa-whatsapp'></i> Share</a>
</div>
<div id='related-article'>
<script src='/feeds/posts/default/-/कविता?alt=json-in-script&callback=related_results_labels' type='text/javascript'></script>
<script type='text/javascript'>
var maxresults=3;
var size = 200;
removeRelatedDuplicates();
printRelatedLabels('https://www.rachanakar.org/2020/04/blog-post_41.html');</script>
</div>
<div class='clear'></div>
</div>
</div>
<div class='blog-post-comments'>
<script type='text/javascript'>
                var disqus_blogger_current_url = "https://www.rachanakar.org/2020/04/blog-post_41.html";
                if (!disqus_blogger_current_url.length) {
                  disqus_blogger_current_url = "https://www.rachanakar.org/2020/04/blog-post_41.html";
                }
                var disqus_blogger_homepage_url = "https://www.rachanakar.org/";
                var disqus_blogger_canonical_homepage_url = "https://www.rachanakar.org/";
              </script>
<section class='comments embed' data-num-comments='0' id='comments'>
<a name='comments'></a>
<h3 class='title'>0
ट&#2367;प&#2381;पण&#2367;य&#2366;&#2305;</h3>
<div id='Blog1_comments-block-wrapper'>
</div>
<div class='footer99'>
<div class='comment-form'>
<a name='comment-form'></a>
<p>रचन&#2366;ओ&#2306; पर आपक&#2368; <b> ब&#2375;ब&#2366;क सम&#2368;क&#2381;ष&#2366; व अम&#2370;ल&#2381;य ट&#2367;प&#2381;पण&#2367;य&#2379;&#2306; </b> क&#2375; ल&#2367;ए आपक&#2366; <b><i>ह&#2366;र&#2381;द&#2367;क धन&#2381;यव&#2366;द</i></b>.<br /><br />स&#2381;प&#2376;म ट&#2367;प&#2381;पण&#2367;य&#2379;&#2306; (व&#2366;यरस ड&#2366;उनल&#2379;डर य&#2369;क&#2381;त कड&#2364;&#2367;य&#2379;&#2306; व&#2366;ल&#2375;) क&#2368; र&#2379;कथ&#2366;म ह&#2375;त&#2369; ट&#2367;प&#2381;पण&#2367;य&#2379;&#2306; क&#2366; म&#2377;डर&#2375;शन ल&#2366;ग&#2370; ह&#2376;. अत&#2307; आपक&#2368; ट&#2367;प&#2381;पण&#2367;य&#2379;&#2306; क&#2379; यह&#2366;&#2305; प&#2381;रकट ह&#2379;न&#2375; म&#2375;&#2306; क&#2369;छ समय लग सकत&#2366; ह&#2376;.</p>
<a href='https://www.blogger.com/comment-iframe.g?blogID=15182217&postID=3750438707352142374&skin=contempo' id='comment-editor-src'></a>
<iframe allowtransparency='allowtransparency' class='blogger-iframe-colorize blogger-comment-from-post' frameborder='0' height='410px' id='comment-editor' name='comment-editor' src='' width='100%'></iframe>
<script src='https://www.blogger.com/static/v1/jsbin/1769009776-comment_from_post_iframe.js' type='text/javascript'></script>
<script type='text/javascript'>
                  BLOG_CMT_createIframe('https://www.blogger.com/rpc_relay.html');
                </script>
</div>
</div>
</section>
</div>
</div>
<script type='text/javascript'>
                var messages = { 
                  showMore: "ज&#2364;&#2381;य&#2366;द&#2366; द&#2367;ख&#2366;ए&#2306;"
                }
              </script>
</div></div>
</main>
</div>
<div class='sidebar-container1 sidebar-wrapper top' role='complementary'>
<div id='social-ico'>
<span>Follow:</span>
<!-- Social Profile Icons -->
<a class='f1' href='https://www.facebook.com/rachanakar.hindi/' rel='nofollow' title='Like us'><i class='fa fa-facebook'></i></a>
<a class='t1' href='https://twitter.com/raviratlami' rel='nofollow' title='Follow us'><i class='fa fa-twitter'></i></a>
<a class='y1' href='https://www.youtube.com/channel/UCjlDlEODaRWAr_910F13UzQ' rel='nofollow' title='Add to circle'><i class='fa fa-youtube-play'></i></a>
</div>
<div class='sidebar section' id='sidebar_feed' name='साइडबार'><div class='widget FeaturedPost' data-version='2' id='FeaturedPost1'>
<div class='widget-title'>
<h3 class='title'>
व&#2366;ट&#2381;सएप&#2381;प स&#2375; भ&#2375;ज&#2375;&#2306; रचन&#2366;ए&#2305; व रचन&#2366;-प&#2366;ठ क&#2375; व&#2368;ड&#2367;य&#2379;..
</h3>
</div>
<div class='widget-content'>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.rachanakar.org/2020/03/blog-post_74.html'>
<img alt='नया! अब आप अपनी रचनाएँ व रचना-पाठ के वीडियो प्रकाशनार्थ - वाट्सएप्प नंबर - 8989162192 के जरिए भी भेज सकते हैं.' class='post-thumb' src='https://1.bp.blogspot.com/-PZ9ZGqqJfFE/XnB1tnEfqCI/AAAAAAABRCI/X7orMFzIjIIXX0ewYhiMd0kA-OWEQxkUgCLcBGAsYHQ/w680/whatsapp.png'/>
<span class='post-tag'>आल&#2375;ख</span>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.rachanakar.org/2020/03/blog-post_74.html'>नय&#2366;! अब आप अपन&#2368; रचन&#2366;ए&#2305; व रचन&#2366;-प&#2366;ठ क&#2375; व&#2368;ड&#2367;य&#2379; प&#2381;रक&#2366;शन&#2366;र&#2381;थ - व&#2366;ट&#2381;सएप&#2381;प न&#2306;बर - 8989162192 क&#2375; जर&#2367;ए भ&#2368; भ&#2375;ज सकत&#2375; ह&#2376;&#2306;.</a>
</h2>
<div class='title-secondary'>
<span class='post-date published' datetime='2020-03-17T12:35:00+05:30'>म&#2366;र&#2381;च 17, 2020</span>
</div>
</div>
</div>
</div>
</div>
</div></div>
<div class='section' id='sidebar_item' name='Sidebar (Item Page)'><div class='widget Label' data-version='2' id='Label1'>
<div class='widget-title'>
<h3 class='title'>
व&#2367;व&#2367;ध व&#2367;ध&#2366;ओ&#2306; म&#2375;&#2306; स&#2375; च&#2369;न&#2375;&#2306; और पढ&#2364;&#2375;&#2306; -
</h3>
</div>
<div class='widget-content list-label'>
<ul>
<li>
<a class='label-name' href='https://www.rachanakar.org/search/label/%E0%A4%86%E0%A4%B2%E0%A5%87%E0%A4%96'>
आल&#2375;ख
<span class='label-count'>4182</span>
</a>
</li>
<li>
<a class='label-name' href='https://www.rachanakar.org/search/label/%E0%A4%95%E0%A4%B5%E0%A4%BF%E0%A4%A4%E0%A4%BE'>
कव&#2367;त&#2366;
<span class='label-count'>3161</span>
</a>
</li>
<li>
<a class='label-name' href='https://www.rachanakar.org/search/label/%E0%A4%95%E0%A4%B9%E0%A4%BE%E0%A4%A8%E0%A5%80'>
कह&#2366;न&#2368;
<span class='label-count'>2339</span>
</a>
</li>
<li>
<a class='label-name' href='https://www.rachanakar.org/search/label/%E0%A4%B5%E0%A5%8D%E0%A4%AF%E0%A4%82%E0%A4%97%E0%A5%8D%E0%A4%AF'>
व&#2381;य&#2306;ग&#2381;य
<span class='label-count'>2052</span>
</a>
</li>
<li>
<a class='label-name' href='https://www.rachanakar.org/search/label/%E0%A4%B2%E0%A4%98%E0%A5%81%E0%A4%95%E0%A4%A5%E0%A4%BE'>
लघ&#2369;कथ&#2366;
<span class='label-count'>1303</span>
</a>
</li>
<li>
<a class='label-name' href='https://www.rachanakar.org/search/label/%E0%A4%B8%E0%A4%AE%E0%A5%80%E0%A4%95%E0%A5%8D%E0%A4%B7%E0%A4%BE'>
सम&#2368;क&#2381;ष&#2366;
<span class='label-count'>830</span>
</a>
</li>
<li>
<a class='label-name' href='https://www.rachanakar.org/search/label/%E0%A4%B8%E0%A4%82%E0%A4%B8%E0%A5%8D%E0%A4%AE%E0%A4%B0%E0%A4%A3'>
स&#2306;स&#2381;मरण
<span class='label-count'>726</span>
</a>
</li>
<li>
<a class='label-name' href='https://www.rachanakar.org/search/label/%E0%A4%97%E0%A4%BC%E0%A4%9C%E0%A4%BC%E0%A4%B2%E0%A5%87%E0%A4%82'>
ग&#2364;ज&#2364;ल&#2375;&#2306;
<span class='label-count'>546</span>
</a>
</li>
<li>
<a class='label-name' href='https://www.rachanakar.org/search/label/%E0%A4%B2%E0%A5%8B%E0%A4%95%E0%A4%95%E0%A4%A5%E0%A4%BE'>
ल&#2379;ककथ&#2366;
<span class='label-count'>353</span>
</a>
</li>
<li>
<a class='label-name' href='https://www.rachanakar.org/search/label/%E0%A4%AC%E0%A4%BE%E0%A4%B2%20%E0%A4%95%E0%A4%A5%E0%A4%BE'>
ब&#2366;ल कथ&#2366;
<span class='label-count'>347</span>
</a>
</li>
<li>
<a class='label-name' href='https://www.rachanakar.org/search/label/%E0%A4%88-%E0%A4%AC%E0%A5%81%E0%A4%95'>
ई-ब&#2369;क
<span class='label-count'>344</span>
</a>
</li>
<li>
<a class='label-name' href='https://www.rachanakar.org/search/label/%E0%A4%89%E0%A4%AA%E0%A4%A8%E0%A5%8D%E0%A4%AF%E0%A4%BE%E0%A4%B8'>
उपन&#2381;य&#2366;स
<span class='label-count'>268</span>
</a>
</li>
<li>
<a class='label-name' href='https://www.rachanakar.org/search/label/%E0%A4%B8%E0%A4%BE%E0%A4%B9%E0%A4%BF%E0%A4%A4%E0%A5%8D%E0%A4%AF%E0%A4%BF%E0%A4%95%20%E0%A4%97%E0%A4%A4%E0%A4%BF%E0%A4%B5%E0%A4%BF%E0%A4%A7%E0%A4%BF%E0%A4%AF%E0%A4%BE%E0%A4%81'>
स&#2366;ह&#2367;त&#2381;य&#2367;क गत&#2367;व&#2367;ध&#2367;य&#2366;&#2305;
<span class='label-count'>214</span>
</a>
</li>
<li>
<a class='label-name' href='https://www.rachanakar.org/search/label/%E0%A4%A8%E0%A4%BE%E0%A4%9F%E0%A4%95'>
न&#2366;टक
<span class='label-count'>149</span>
</a>
</li>
<li>
<a class='label-name' href='https://www.rachanakar.org/search/label/%E0%A4%9C%E0%A5%80%E0%A4%B5%E0%A4%82%E0%A4%A4%20%E0%A4%AA%E0%A5%8D%E0%A4%B0%E0%A4%B8%E0%A4%BE%E0%A4%B0%E0%A4%A3'>
ज&#2368;व&#2306;त प&#2381;रस&#2366;रण
<span class='label-count'>133</span>
</a>
</li>
<li>
<a class='label-name' href='https://www.rachanakar.org/search/label/%E0%A4%9A%E0%A5%81%E0%A4%9F%E0%A4%95%E0%A5%81%E0%A4%B2%E0%A4%BE'>
च&#2369;टक&#2369;ल&#2366;
<span class='label-count'>71</span>
</a>
</li>
<li>
<a class='label-name' href='https://www.rachanakar.org/search/label/%E0%A4%B5%E0%A4%BF%E0%A4%9C%E0%A5%8D%E0%A4%9E%E0%A4%BE%E0%A4%A8%20%E0%A4%95%E0%A4%A5%E0%A4%BE'>
व&#2367;ज&#2381;ञ&#2366;न कथ&#2366;
<span class='label-count'>70</span>
</a>
</li>
</ul>
</div>
</div><div class='widget FollowByEmail' data-version='2' id='FollowByEmail1'>
<div class='widget-content'>
<h3 class='title'>
अपन&#2375; ईम&#2375;ल पर सदस&#2381;यत&#2366; ल&#2375;&#2306;
</h3>
<span class='before-text'>Get all latest content delivered straight to your inbox.</span>
<div class='follow-by-email-inner'>
<form action='https://feedburner.google.com/fb/a/mailverify' method='post' onsubmit='window.open("https://feedburner.google.com/fb/a/mailverify?uri=rachanakar/nbGQ", "popupwindow", "scrollbars=yes,width=550,height=520"); return true' target='popupwindow'>
<input autocomplete='off' class='follow-by-email-address' name='email' placeholder='ईमेल पता' type='email'/>
<input class='follow-by-email-submit' type='submit' value='सदस्यता लें'/>
<input name='uri' type='hidden' value='rachanakar/nbGQ'/>
<input name='loc' type='hidden' value='en_US'/>
</form>
</div>
</div>
</div>
<div class='widget HTML' data-version='2' id='HTML4'>
<div class='widget-title'>
<h3 class='title'>
फ&#2364;&#2375;सब&#2369;क म&#2375;&#2306; रचन&#2366;क&#2366;र क&#2379; पस&#2306;द कर&#2375;&#2306; -
</h3>
</div>
<div class='widget-content'>
<div class="fb-page" data-href="https://www.facebook.com/rachanakar.hindi/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"></div>
</div>
</div></div>
</div>
<!-- close sidebar-container -->
</div><!-- outer-wrapper -->
</div>
</div><!--Div Contained-->
</div>
<div class='clearboth'></div>
<div class='clearboth'></div>
<div id='footer'>
<div class='contained'>
<div class='footer-wrapper'>
<div class='footer section' id='footer1'><div class='widget HTML' data-version='2' id='HTML1'>
<div class='widget-title'>
<h3 class='title'>
पर&#2367;चय
</h3>
</div>
<div class='widget-content'>
<b><span style="font-weight: bold; background-color: white;"><span style="color: red;" =""="">र</span><span style="color: rgb(51, 51, 255);" =""="">च</span><span style="color: rgb(204, 51, 204);" =""="">न&#2366;</span><span style="color: rgb(0, 153, 0);" =""="">क&#2366;</span><span style="color: rgb(153, 51, 0);" =""="">र</span></span> म&#2375;&#2306; अपन&#2368; रचन&#2366;ए&#2305; छ&#2366;प&#2375;&#2306; और ल&#2366;ख&#2379;&#2306; प&#2366;ठक&#2379;&#2306; तक पह&#2369;&#2305;च&#2375;&#2306;, त&#2369;र&#2306;त!</b>
<div style="font-weight: normal;"><span style="font-family: &quot;;&quot;;"><div style="font-style: normal; font-weight: normal;"><p><strong><span style="color: rgb(192, 80, 77); font-size: 130%;" =""=""><strong> प&#2381;रक&#2366;शन&#2366;र&#2381;थ रचन&#2366;ए&#2305; आम&#2306;त&#2381;र&#2367;त ह&#2376;&#2306;.</strong></span></strong></p><span style=" font-style: normal;"> प&#2381;रत&#2367;म&#2366;ह </span><span style=""><i>10,00,000(दस ल&#2366;ख)</i> स&#2375; अध&#2367;क</span> <span style="">प&#2366;ठक</span></div><div style="font-style: normal; font-weight: normal;"> / <span style="color: red;" =""=""><strong>15,000</strong></span> स&#2375; अध&#2367;क <strong>हर व&#2367;ध&#2366;</strong> क&#2368; स&#2366;ह&#2367;त&#2381;य&#2367;क रचन&#2366;ए&#2305; प&#2381;रक&#2366;श&#2367;त</div><div style="font-style: normal; font-weight: normal;"> / आप भ&#2368; अपन&#2368; रचन&#2366;ओ&#2306; क&#2379;<span style="font-weight: bold;"> व&#2367;श&#2366;ल प&#2366;ठक वर&#2381;ग क&#2366;</span> नय&#2366; व&#2367;स&#2381;त&#2366;र द&#2375;&#2306;, <span style="color: rgb(192, 80, 77);" =""=""><a href="http://www.rachanakar.org/2005/09/blog-post_28.html" target="_blank"><b>आज ह&#2368; रचन&#2366;क&#2366;र स&#2375;</b></a></span> ज&#2369;ड&#2364;&#2375;&#2306;.<b> </b></div></span></div><div style="font-style: normal; font-weight: normal;"><span style="font-family: &quot;;&quot;;"><p>व&#2367;श&#2381;व क&#2368; पहल&#2368;, य&#2370;न&#2367;क&#2379;ड&#2367;त ह&#2367;&#2306;द&#2368; क&#2368; <strong>सर&#2381;व&#2366;ध&#2367;क प&#2381;रस&#2366;र&#2367;त, ल&#2379;कप&#2381;र&#2367;य</strong> ई-पत&#2381;र&#2367;क&#2366; - <span style="font-weight: bold;"><span style="color: red;" =""="">र</span><span style="color: rgb(51, 51, 255);" =""="">च</span><span style="color: rgb(204, 51, 204);" =""="">न&#2366;</span><span style="color: rgb(0, 153, 0);" =""="">क&#2366;</span><span style="color: rgb(153, 51, 0);" =""="">र</span></span> म&#2375;&#2306; प&#2381;रक&#2366;शन&#2366;र&#2381;थ रचन&#2366;ओ&#2306; क&#2366; स&#2381;व&#2366;गत ह&#2376;. क&#2367;स&#2368; भ&#2368; फ&#2364;&#2377;न&#2381;ट म&#2375;&#2306; रचन&#2366;ए&#2306; इस पत&#2375; पर ईम&#2375;ल कर&#2375;&#2306; :</p></span></div><div style="font-style: normal; font-weight: normal;"><span style="font-family: &quot;;&quot;;"></span></div><div style="font-style: normal; font-weight: normal;"><span style="font-family: &quot;;&quot;;"><span style="color: rgb(204, 0, 0); font-weight: bold;">rachanakar@gmail.com</span></span></div><div style="font-style: normal; font-weight: normal;"><span style="font-family: &quot;;&quot;;"><div><center><span style="color: rgb(204, 0, 0);" =""="">क&#2377;प&#2368;र&#2366;इट@ल&#2375;खक&#2366;ध&#2368;न.</span> सर&#2381;व&#2366;ध&#2367;क&#2366;र स&#2369;रक&#2381;ष&#2367;त. ब&#2367;न&#2366; अन&#2369;मत&#2367; क&#2367;स&#2368; भ&#2368; स&#2366;मग&#2381;र&#2368; क&#2366; अन&#2381;यत&#2381;र क&#2367;स&#2368; भ&#2368; र&#2370;प म&#2375;&#2306; उपय&#2379;ग व प&#2369;नर&#2381;प&#2381;रक&#2366;शन वर&#2381;ज&#2367;त ह&#2376;.</center></div><div><b style="font-size: 100%;">उद&#2381;धरण स&#2381;वर&#2370;प स&#2306;क&#2381;ष&#2375;प य&#2366; श&#2369;र&#2370;आत&#2368; प&#2376;र&#2366; द&#2375;कर म&#2370;ल रचन&#2366;क&#2366;र म&#2375;&#2306; प&#2381;रक&#2366;श&#2367;त रचन&#2366; क&#2366; स&#2366;भ&#2366;र ल&#2367;&#2306;क द&#2367;य&#2366; ज&#2366; सकत&#2366; ह&#2376;.</b></div><div><br /></div><div>इस स&#2366;इट क&#2366; उपय&#2379;ग कर आप इस स&#2366;इट क&#2368; <a href="http://www.rachanakar.org/p/privacy-policy.html" target="_blank">ग&#2379;पन&#2368;यत&#2366; न&#2368;त&#2367; स&#2375; सहमत</a> ह&#2379;त&#2375; ह&#2376;&#2306;.</div></span></div><div style="font: 100%/normal georgia, serif; font-size-adjust: none; font-stretch: normal;"><br /></div><span style="font-style: normal; font-weight: bold;"><span style="color: red;" =""="">र</span><span style="color: rgb(51, 51, 255);" =""="">च</span><span style="color: rgb(204, 51, 204);" =""="">न&#2366;</span><span style="color: rgb(0, 153, 0);" =""="">क&#2366;</span><span style="color: rgb(153, 51, 0);" =""="">र</span></span> म&#2375;&#2306; प&#2381;रक&#2366;शन&#2366;र&#2381;थ रचन&#2366;ए&#2305; भ&#2375;जन&#2375; स&#2306;ब&#2306;ध&#2368; अध&#2367;क <strong style="font-style: normal; font-weight: normal;">ज&#2366;नक&#2366;र&#2368; क&#2375; ल&#2367;ए<span style="color: blue;" =""=""> <span style="color: rgb(0, 128, 255);" =""="">यह </span><a href="http://www.rachanakar.org/2005/09/blog-post_28.html" target="_blank"><span style="color: rgb(0, 128, 255); font-size: 130%;" =""="">ल&#2367;&#2306;क</span></a></span></strong> द&#2375;ख&#2375;&#2306; - <a title="http://www.rachanakar.org/2005/09/blog-post_28.html" style="font-style: normal; font-weight: normal;" href="http://www.rachanakar.org/2005/09/blog-post_28.html">http://www.rachanakar.org/2005/09/blog-post_28.html</a><p style="font-style: normal; font-weight: normal;"></p><div class="cse-branding-bottom" style="color: black; background-color: white;">*****************</div>
</div>
</div></div>
<div class='footer section' id='footer2'><div class='widget HTML' data-version='2' id='HTML2'>
<div class='widget-title'>
<h3 class='title'>
रचन&#2366;क&#2366;र ऐप&#2381;प इ&#2306;स&#2381;ट&#2366;ल कर&#2375;&#2306;
</h3>
</div>
<div class='widget-content'>
<b>रचन&#2366;क&#2366;र</b><span style=" font-weight: bold;"> अब व&#2375;बस&#2366;इट क&#2375; स&#2366;थ स&#2366;थ </span><span style=" font-weight: bold;">ए&#2306;ड&#2381;र&#2366;यड ऐप </span><span style=" font-weight: bold;">पर भ&#2368;.</span><div class="cse-branding-bottom" ><span style="text-align: left; font-size: 100%;">अपन&#2375; फ&#2364;&#2379;न पर पढ&#2364;न&#2375; क&#2366; ब&#2375;हतर आन&#2306;द रचन&#2366;क&#2366;र ऐप&#2381;प स&#2375; ल&#2375;&#2306;. ग&#2370;गल प&#2381;ल&#2375; स&#2381;ट&#2379;र स&#2375; </span><a style="text-align: left; font-size: 100%;" href="https://play.google.com/store/apps/details?id=com.rachanakar.org">रचन&#2366;क&#2366;र ऐप&#2381;प https://play.google.com/store/apps/details?id=com.rachanakar.org</a><span style="text-align: left; font-size: 100%;"> इ&#2306;स&#2381;ट&#2366;ल कर&#2375;&#2306;. </span></div><div class="cse-branding-bottom" ><span style="text-align: left; font-size: 100%;"><br /></span></div><div class="cse-branding-bottom" ><span style="text-align: left; font-size: 100%;">&nbsp;</span><a style="text-align: left; font-size: 100%;" href="https://play.google.com/store/apps/details?id=com.rachanakar.org"><img width="200" height="67" title="image" alt="image" src="//lh3.googleusercontent.com/-pDhVBPWvwpY/VatQjg_31-I/AAAAAAAAlIE/KWQliwmWGEs/image%25255B3%25255D.png?imgmax=200" border="0"></a></div><div class="cse-branding-bottom" ><br /></div><div class="cse-branding-bottom" >*******************</div>
</div>
</div></div>
<div class='footer section' id='footer3'><div class='widget Profile' data-version='2' id='Profile1'>
<div class='widget-title'>
<h3 class='title'>
स&#2306;प&#2366;दक
</h3>
</div>
<div class='widget-content individual'>
<a href='https://www.blogger.com/profile/07878583588296216848' rel='nofollow'>
<img alt='मेरी फ़ोटो' class='profile-img' height='86' src='//4.bp.blogspot.com/-ITUajXcGx-0/XFaoa9HIQRI/AAAAAAABG5M/aAD-pczpeVsWByjdlJK4gjz-tX5cr2eTQCK4BGAYYCw/s86-pf/raviRATLAMI%255B1%255D.jpg' width='86'/>
</a>
<div class='profile-info'>
<dl class='profile-datablock'>
<dt class='profile-data'>
<a class='profile-link g-profile' href='https://www.blogger.com/profile/07878583588296216848' rel='author nofollow'>
रव&#2367; रतल&#2366;म&#2368;
</a>
</dt>
<dd class='profile-textblock'>
ट&#2376;क&#2381;न&#2379;क&#2381;र&#2375;ट, स&#2377;फ&#2364;&#2381;टव&#2375;यर स&#2381;थ&#2366;न&#2368;यकरण व&#2367;श&#2375;षज&#2381;ञ, स&#2306;प&#2366;दक, ल&#2375;खक&#2404;      &gt;

ह&#2367;&#2306;द&#2368; क&#2306;प&#2381;य&#2370;ट&#2367;&#2306;ग क&#2379; ल&#2379;कप&#2381;र&#2367;य बन&#2366;न&#2375; म&#2375;&#2306; ज&#2368;वटत&#2366; स&#2375; स&#2306;लग&#2381;न,  20+ वर&#2381;ष  क&#2366; प&#2381;रश&#2366;सक&#2368;य/प&#2381;रब&#2306;धन/तकन&#2368;क&#2368; अन&#2369;भव, ह&#2367;&#2306;द&#2368; म&#2375;&#2306; तकन&#2368;क&#2368;/स&#2366;ह&#2367;त&#2381;य ल&#2375;खन व स&#2306;प&#2366;दन तथ&#2366; क&#2306;प&#2381;य&#2370;टर&#2379;&#2306;, आईट&#2368; क&#2375; ह&#2367;&#2306;द&#2368; व छत&#2381;त&#2368;सगढ़&#2368; भ&#2366;ष&#2366; म&#2375;&#2306; स&#2381;थ&#2366;न&#2368;यकरण / श&#2367;क&#2381;षण- प&#2381;रश&#2367;क&#2381;षण म&#2375;&#2306; सक&#2381;र&#2367;य भ&#2370;म&#2367;क&#2366;.   ह&#2367;&#2306;द&#2368; ल&#2367;नक&#2381;स आपर&#2375;ट&#2367;&#2306;ग स&#2367;स&#2381;टम क&#2375; प&#2381;र&#2366;र&#2306;भ&#2367;क र&#2367;ल&#2368;ज म&#2375;&#2306; महत&#2381;वप&#2370;र&#2381;ण भ&#2370;म&#2367;क&#2366;. 1000+ क&#2306;प&#2381;य&#2370;ट&#2367;&#2306;ग अन&#2369;प&#2381;रय&#2379;ग&#2379;&#2306; क&#2366; ह&#2367;&#2306;द&#2368; म&#2375;&#2306; स&#2381;थ&#2366;न&#2368;यकरण. अध&#2367;कतर क&#2366;र&#2381;य म&#2369;क&#2381;त स&#2381;र&#2379;त क&#2375; तहत, न&#2367;&#2307;श&#2369;ल&#2381;क, म&#2366;नस&#2375;व&#2368; आध&#2366;र पर. छत&#2381;त&#2368;सगढ़&#2368; ल&#2367;नक&#2381;स तथ&#2366; छत&#2381;त&#2368;सगढ़&#2368; व&#2367;&#2306;ड&#2379;ज एप&#2381;ल&#2368;क&#2375;शन स&#2370;ट न&#2367;र&#2381;म&#2366;ण म&#2375;&#2306; एकल-प&#2381;रम&#2369;ख भ&#2370;म&#2367;क&#2366;.

 प&#2367;छल&#2375; कई वर&#2381;ष&#2379;&#2306; स&#2375; न&#2367;यम&#2367;त र&#2370;प स&#2375; ह&#2367;&#2306;द&#2368; म&#2375;&#2306; तकन&#2368;क&#2368;/ह&#2366;स&#2381;य-व&#2381;य&#2306;ग&#2381;य ब&#2381;ल&#2377;ग ल&#2375;खन, आनल&#2366;इन पत&#2381;र&#2367;क&#2366; रचन&#2366;क&#2366;र.आर&#2381;ग क&#2366; स&#2306;प&#2366;दन तथ&#2366; ह&#2367;&#2306;द&#2368; क&#2368; सर&#2381;व&#2366;ध&#2367;क सम&#2371;द&#2381;ध आनल&#2366;इन वर&#2381;गपह&#2375;ल&#2368; क&#2366; स&#2371;जन.
</dd>
</dl>
<a class='profile-link' href='https://www.blogger.com/profile/07878583588296216848' rel='author nofollow'>
म&#2375;र&#2366; प&#2370;र&#2366; प&#2381;र&#2379;फ&#2364;&#2366;इल द&#2375;ख&#2375;&#2306;
</a>
</div>
</div>
</div></div>
<div class='footer section' id='footer4'><div class='widget HTML' data-version='2' id='HTML3'>
<div class='widget-title'>
<h3 class='title'>
क&#2366;म क&#2368; क&#2369;छ कड&#2364;&#2367;य&#2366;&#2305;
</h3>
</div>
<div class='widget-content'>
<ul>
<li><a href='http://rachanakar.blogspot.com/2005/09/blog-post_28.html'>प&#2381;रक&#2366;शन&#2366;र&#2381;थ रचन&#2366;ए&#2305; भ&#2375;ज&#2375;&#2306; - क&#2376;स&#2375;?</a></li>
	<li><a href='http://rachanakar.blogspot.com/2009/03/blog-post_1074.html'>ध&#2381;य&#2366;न द&#2375;न&#2375; य&#2379;ग&#2381;य क&#2369;छ ब&#2366;त&#2375;&#2306;</a></li>
	<li><a href='http://www.rachanakar.org/p/privacy-policy.html'>ग&#2379;पन&#2368;यत&#2366; न&#2368;त&#2367;</a></li>
	</ul>
	
	<li><a href='mailto:rachanakar@gmail.com'>ई-स&#2306;पर&#2381;क</a></li>
	<li><a href='http://raviratlami2.blogspot.com'>त&#2366;ज&#2364;&#2366; सम&#2366;च&#2366;र</a></li>
<li><a href='http://vargapaheli.blogspot.com'>वर&#2381;ग पह&#2375;ल&#2368;</a></li>
<li><a href='http://raviratlami.blogspot.com'>छ&#2368;&#2306;ट&#2375; और ब&#2380;छ&#2366;र&#2375;&#2306;</a></li>
</div>
</div></div>
</div><!-- footer wrapper -->
</div><!--Div Contained-->
</div><!-- footer -->
<div class='clearboth'></div>
<div class='footer-credits'>
<div class='contained'>

&#169; Copyright 2019 <a href='https://www.rachanakar.org/'>रचन&#2366;क&#2366;र</a>. Designed by <a href='http://www.bloggertheme9.com/' id='credit'>Bloggertheme9</a>. Powered by <a href='https:blogger.com/'>Blogger</a>.

</div>
</div><!-- footer-credits -->
<a href='#' id='bringup' title='Back to top'><i class='fa fa-chevron-up'></i></a>
<script type="text/javascript" src="https://resources.blogblog.com/blogblog/data/res/4040775030-vegeclub_compiled.js" async="true"></script>
</div><!-- ct-wrapper -->
<script type='text/javascript'>
var menuLeft = document.getElementById( 'cbp-spmenu-s1' ),
PushBut = document.getElementById( 'PushBut' ),
body = document.getElementById('body-inner')
PushBut.onclick = function() {
classie.toggle( this, 'active' );
classie.toggle( body, 'push-toright' );
classie.toggle( menuLeft, 'menu-open' );
disableOther( 'PushBut' );
};
function disableOther( button ) {
if( button !== 'PushBut' ) {
classie.toggle( PushBut, 'disabled' );
}}
function toggleNavbar(){
var width = $(window).width()
if(width <= 1250){
$(body).removeClass('push-toright')
$(PushBut).removeClass('active')
$(menuLeft).removeClass('menu-open')
}else{
$(body).addClass('push-toright')
$(PushBut).addClass('active')
$(menuLeft).addClass('menu-open')
}}
toggleNavbar();
$(window).resize(function(){
toggleNavbar();
})
</script>
<div id='fb-root'></div>
<script async='async' crossorigin='anonymous' defer='defer' src='https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2'></script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/3638369130-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>