<!DOCTYPE html>
<html class='ltr' dir='ltr' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr'>
<head>
<script async='async' data-ad-client='ca-pub-1278744323386750' src='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<!-- Chrome, Firefox OS and Opera -->
<meta content='#f8f8f8' name='theme-color'/>
<!-- Windows Phone -->
<meta content='#f8f8f8' name='msapplication-navbutton-color'/>
<meta content='blogger' name='generator'/>
<link href='https://www.rachanakar.org/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='https://www.rachanakar.org/2020/03/blog-post_61.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="रचन&#2366;क&#2366;र - Atom" href="https://www.rachanakar.org/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="रचन&#2366;क&#2366;र - RSS" href="https://www.rachanakar.org/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="रचन&#2366;क&#2366;र - Atom" href="https://www.blogger.com/feeds/15182217/posts/default" />

<link rel="alternate" type="application/atom+xml" title="रचन&#2366;क&#2366;र - Atom" href="https://www.rachanakar.org/feeds/8260169826711562210/comments/default" />
<!--Can't find substitution for tag [blog.ieCssRetrofitLinks]-->
<link href='http://1.bp.blogspot.com/-6SSzubdTrWM/XmScsyj3hmI/AAAAAAABQ_Q/cNRcwZ4MF0AFrj3rN2o6prGn7Yu29sBVwCK4BGAYYCw/s320/RANGREZ-716565.jpg' rel='image_src'/>
<meta content='https://www.rachanakar.org/2020/03/blog-post_61.html' property='og:url'/>
<meta content='मोहे रंग दे ओ रंगरेज़— अवनीश सिंह चौहान' property='og:title'/>
<meta content='हिंदी साहित्य की ऑनलाइन पत्रिका hindi literature online magazine' property='og:description'/>
<meta content='//1.bp.blogspot.com/-6SSzubdTrWM/XmScsyj3hmI/AAAAAAABQ_Q/cNRcwZ4MF0AFrj3rN2o6prGn7Yu29sBVwCK4BGAYYCw/w1200-h630-p-k-no-nu/RANGREZ-716565.jpg' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<title>म&#2379;ह&#2375; र&#2306;ग द&#2375; ओ र&#2306;गर&#2375;ज़&#8212; अवन&#2368;श स&#2367;&#2306;ह च&#2380;ह&#2366;न - रचन&#2366;क&#2366;र</title>
<!-- [ Social Media meta tag ] -->
<meta content='article' property='og:type'/>
<meta content='रचनाकार' property='og:site_name'/>
<meta content='en_US' property='og:locale'/>
<!-- Customize meta tags here -->
<meta content='GOOGLE-META-TAG' name='google-site-verification'/>
<meta content='1jMde2BkXp3G14CCEKNgIlO2vm7S2ADxD8Tci7WJckE' name='google-site-verification'/>
<meta content='vKD9NCZLmn3CQBbq2gz_-x_cUQfKe7AOqLbfVpQBXw0' name='google-site-verification'/>
<meta content='BING-META-TAG' name='msvalidate.01'/>
<meta content='ALEXA-META-TAG' name='alexaVerifyID'/>
<meta content='width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=2' name='viewport'/>
<script src='https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js' type='text/javascript'></script>
<link href='https://fonts.googleapis.com/css?family=Roboto' media='all' rel='stylesheet' type='text/css'/>
<link href='https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' rel='stylesheet'/>
<include expiration='7d' path='*.css'></include>
<include expiration='7d' path='*.js'></include>
<include expiration='3d' path='*.gif'></include>
<include expiration='3d' path='*.jpeg'></include>
<include expiration='3d' path='*.jpg'></include>
<include expiration='3d' path='*.png'></include>
<link href='//ajax.googleapis.com' rel='dns-prefetch'/>
<link href='//stackpath.bootstrapcdn.com' rel='dns-prefetch'/>
<link href='//fonts.googleapis.com' rel='dns-prefetch'/>
<link href='//1.bp.blogspot.com' rel='dns-prefetch'/>
<link href='//2.bp.blogspot.com' rel='dns-prefetch'/>
<link href='//3.bp.blogspot.com' rel='dns-prefetch'/>
<link href='//4.bp.blogspot.com' rel='dns-prefetch'/>
<link href='//w3.org' rel='dns-prefetch'/>
<style type='text/css'>@font-face{font-family:'Open Sans';font-style:normal;font-weight:400;src:local('Open Sans Regular'),local('OpenSans-Regular'),url(//fonts.gstatic.com/s/opensans/v17/mem8YaGs126MiZpBA-UFVZ0e.ttf)format('truetype');}</style>
<style id='page-skin-1' type='text/css'>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</style>
<script type='text/javascript'>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</script>
<script async='async' src='//www.gstatic.com/external_hosted/clipboardjs/clipboard.min.js'></script>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=15182217&amp;zx=9c6fe946-33a3-437e-94d7-fd08c1684a4d' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=15182217&amp;zx=9c6fe946-33a3-437e-94d7-fd08c1684a4d' rel='stylesheet'/></noscript>

</head>
<body class='item'>
<div class='ct-wrapper'>
<div id='navigation'>
<div class='base1'>
<header class='header-wrapper' role='banner'>
<button id='PushBut'><i aria-hidden='true' class='fa fa-bars'></i></button>
<div class='topper'>
<div class='header section' id='header'><div class='widget Header' data-version='2' id='Header1'>
<div id='header-inner'>
<div class='titlewrapper'>
<h2 class='title'>
<a href='https://www.rachanakar.org/' itemprop='url' title='रचनाकार'>
<span itemprop='name'>रचन&#2366;क&#2366;र</span>
</a>
</h2>
</div>
<p>
<!--Can't find substitution for tag [this.description]-->
</p>
</div>
</div></div>
<li class='tabmid search'>
<div class='no-items section' id='search_top' name='Search (Top)'>
</div>
</li>
<ul class='menu-page'>
<!-- Top menu links -->
<li><a href='https://feedburner.google.com/fb/a/mailverify?uri=rachanakar'><i class='fa fa-envelope'></i> सब&#2381;सक&#2381;र&#2366;इब कर&#2375;&#2306;</a></li>
<li><a href='/p/contact-us.html'><i class='fa fa-comments'></i> हमस&#2375; स&#2306;पर&#2381;क कर&#2375;&#2306;</a></li>
</ul>
</div>
</header>
<div class='clear'></div>
</div>
</div>
<div class='white'>
<div class='push-wrapper push-toright' id='body-inner'>
<div class='duke'>
<div class='outer-wrapper'>
<nav class='vert-menu menu-left menu-open' id='cbp-spmenu-s1'>
<a class='myhome' href='https://www.rachanakar.org/'><i class='fa fa-home'></i> म&#2369;खप&#2371;ष&#2381;ठ</a>
<!-- Customize Navigation Menu Here -->
<a href='http://www.rachanakar.org/search/label/%E0%A4%B5%E0%A5%8D%E0%A4%AF%E0%A4%82%E0%A4%97%E0%A5%8D%E0%A4%AF?max-results=7'><i class='fa fa-star-half-o'></i> ह&#2366;स&#2381;य-व&#2381;य&#2306;ग&#2381;य</a>
<a href='http://www.rachanakar.org/search/label/%E0%A4%95%E0%A4%B9%E0%A4%BE%E0%A4%A8%E0%A5%80?max-results=7'><i class='fa fa-cube'></i> कह&#2366;न&#2368;</a>
<a href='http://www.rachanakar.org/search/label/%E0%A4%B8%E0%A4%82%E0%A4%B8%E0%A5%8D%E0%A4%AE%E0%A4%B0%E0%A4%A3?max-results=7'><i class='fa fa fa-file-text-o'></i> स&#2306;स&#2381;मरण</a>
<a href='http://www.rachanakar.org/search/label/%E0%A4%95%E0%A4%B5%E0%A4%BF%E0%A4%A4%E0%A4%BE?max-results=7'><i class='fa fa-bullhorn'></i> कव&#2367;त&#2366;</a>
<a href='http://www.rachanakar.org/search/label/%E0%A4%86%E0%A4%B2%E0%A5%87%E0%A4%96?max-results=7'><i class='fa fa-clone'></i> आल&#2375;ख</a>
</nav>
<div class='main-wrapper top'>
<main class='main-container' id='main' role='main' tabindex='-1'>
<div class='clearboth'></div>
<div class='main section' id='page_body' name='पेज का मुख्य भाग'><div class='widget HTML' data-version='2' id='HTML5'>
<div class='widget-content'>
<font size="5"><strong><font color="#ff0000">र</font><font color="#8080ff">च</font><font color="#9b00d3">न&#2366;</font><font color="#008000">क&#2366;<font color="#c0504d">र</font></font></strong></font> - व&#2367;श&#2381;व क&#2368; पहल&#2368;, य&#2370;न&#2367;क&#2379;ड&#2367;त ह&#2367;&#2306;द&#2368; क&#2368; सर&#2381;व&#2366;ध&#2367;क प&#2381;रस&#2366;र&#2367;त, ल&#2379;कप&#2381;र&#2367;य ई-पत&#2381;र&#2367;क&#2366;.&nbsp; यह&#2366;&#2305; क&#2368; व&#2367;श&#2366;ल ऑनल&#2366;इन ल&#2366;इब&#2381;र&#2375;र&#2368; म&#2375;&#2306; <span style="font-weight: bold;">मनपस&#2306;द रचन&#2366;क&#2366;र अथव&#2366; रचन&#2366;ए&#2305;<font size="3"> ख&#2379;ज कर पढ&#2364;&#2375;&#2306;</font> -</span>
<script>
  (function() {
    var cx = 'partner-pub-1278744323386750:5187693473';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only></gcse:searchbox-only>
 <div class="cse-branding-text">
    <span style="font-family: &quot;;&quot;;">&nbsp;<span style="font-weight: bold;"><span style="color: red;" =""="">र</span><span style="color: rgb(51, 51, 255);" =""="">च</span><span style="color: rgb(204, 51, 204);" =""="">न&#2366;</span><span style="color: rgb(0, 153, 0);" =""="">क&#2366;</span><span style="color: rgb(153, 51, 0);" =""="">र</span></span> म&#2375;&#2306; प&#2381;रक&#2366;शन&#2366;र&#2381;थ&nbsp; रचन&#2366;ए&#2306; इस पत&#2375; पर ईम&#2375;ल कर&#2375;&#2306; : <span style="font-family: &quot;;&quot;;"><span style="color: rgb(204, 0, 0); font-weight: bold;"><a href="mailto:rachanakar@gmail.com">rachanakar@gmail.com</a>&nbsp;<span style="font-family: &quot;;&quot;;"><span style="color: rgb(204, 0, 0); font-weight: bold;">अध&#2367;क <strong style="font-style: normal; font-weight: normal;">ज&#2366;नक&#2366;र&#2368; क&#2375; ल&#2367;ए<span style="color: blue;" =""=""> <span style="color: rgb(0, 128, 255);" =""="">यह </span><a href="http://www.rachanakar.org/2005/09/blog-post_28.html" target="_blank"><span style="color: rgb(0, 128, 255); font-size: 130%;" =""="">प&#2371;ष&#2381;ठ [ल&#2367;&#2306;क]</span></a></span></strong> द&#2375;ख&#2375;&#2306;.</span></span></span></span></span>
 </div><p>--</p>
</div>
</div><div class='widget Blog' data-version='2' id='Blog1'>
<div class='blog-posts hfeed container my-item-post'>
<div class='blog-post hentry item-post'>
<script type='application/ld+json'>{
  "@context": "http://schema.org",
  "@type": "BlogPosting",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.rachanakar.org/2020/03/blog-post_61.html"
  },
  "headline": "म&#2379;ह&#2375; र&#2306;ग द&#2375; ओ र&#2306;गर&#2375;ज़&#8212; अवन&#2368;श स&#2367;&#2306;ह च&#2380;ह&#2366;न","description": "\u003cstrong\u003e र&#2306;ग&#2379;त&#2381;सव ह&#2379;ल&#2368; क&#2375; प&#2366;वन पर&#2381;व पर एक व&#2367;श&#2375;ष रचन&#2366; -\u003c/strong\u003e म&#2379;ह&#2375; र&#2306;ग द&#2375; ओ र&#2306;गर&#2375;ज़&#8212; अवन&#2368;श स&#2367;&#2306;ह च&#2380;ह&#2366;न ...... फ&#2366;ग&#2369;न क&#2366; स&#2369;&#2306;दर, स&#2369;ह&#2366;वन&#2366; एव&#2306; मनभ&#2366;वन मह&#2368;न&#2366; ह&#2379; और ह&#2379;ल&#2368; क&#2366; ह&#2369;ड़द&#2306;&#8230;","datePublished": "2020-03-08T12:53:00+05:30",
  "dateModified": "2020-03-08T12:54:29+05:30","image": {
    "@type": "ImageObject","url": "//1.bp.blogspot.com/-6SSzubdTrWM/XmScsyj3hmI/AAAAAAABQ_Q/cNRcwZ4MF0AFrj3rN2o6prGn7Yu29sBVwCK4BGAYYCw/w1200-h630-p-k-no-nu/RANGREZ-716565.jpg",
    "height": 630,
    "width": 1200},"publisher": {
    "@type": "Organization",
    "name": "Blogger",
    "logo": {
      "@type": "ImageObject",
      "url": "https://lh3.googleusercontent.com/ULB6iBuCeTVvSjjjU1A-O8e9ZpVba6uvyhtiWRti_rBAs9yMYOFBujxriJRZ-A=h60",
      "width": 206,
      "height": 60
    }
  },"author": {
    "@type": "Person",
    "name": "रव&#2367; रतल&#2366;म&#2368;"
  }
}</script>
<div class='breadcrumbs' xmlns:v='http://rdf.data-vocabulary.org/#'>
<span class='breadhome' typeof='v:Breadcrumb'><a href='https://www.rachanakar.org/' property='v:title' rel='v:url'>Home</a>
</span>
<span class='breadlabel' typeof='v:Breadcrumb'><a href='https://www.rachanakar.org/search/label/%E0%A4%B8%E0%A4%AE%E0%A5%80%E0%A4%95%E0%A5%8D%E0%A4%B7%E0%A4%BE?&amp;max-results=7' property='v:title' rel='v:url'>सम&#2368;क&#2381;ष&#2366;</a>
</span>
<span class='breadlabel'>म&#2379;ह&#2375; र&#2306;ग द&#2375; ओ र&#2306;गर&#2375;ज़&#8212; अवन&#2368;श स&#2367;&#2306;ह च&#2380;ह&#2366;न</span>
</div>
<h1 class='post-title'>
म&#2379;ह&#2375; र&#2306;ग द&#2375; ओ र&#2306;गर&#2375;ज़&#8212; अवन&#2368;श स&#2367;&#2306;ह च&#2380;ह&#2366;न
</h1>
<div class='title-secondary'>
<span class='post-date published' datetime='2020-03-08T12:53:00+05:30'>म&#2366;र&#2381;च 08, 2020</span>
</div>

 <script async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- new2015 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1278744323386750"
     data-ad-slot="2284409871"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<div class='post-body post-content'>
<p><img src="//1.bp.blogspot.com/-6SSzubdTrWM/XmScsyj3hmI/AAAAAAABQ_Q/cNRcwZ4MF0AFrj3rN2o6prGn7Yu29sBVwCK4BGAYYCw/s320/RANGREZ-716565.jpg"><p><strong>र&#2306;ग&#2379;त&#2381;सव ह&#2379;ल&#2368; क&#2375; प&#2366;वन पर&#2381;व पर एक व&#2367;श&#2375;ष रचन&#2366; -</strong> </p><p>म&#2379;ह&#2375; र&#2306;ग द&#2375; ओ र&#2306;गर&#2375;ज़&#8212; अवन&#2368;श स&#2367;&#2306;ह च&#2380;ह&#2366;न<br>......<br>फ&#2366;ग&#2369;न क&#2366; स&#2369;&#2306;दर, स&#2369;ह&#2366;वन&#2366; एव&#2306; मनभ&#2366;वन मह&#2368;न&#2366; ह&#2379; और ह&#2379;ल&#2368; क&#2366; ह&#2369;ड़द&#2306;ग न ह&#2379;, र&#2306;ग-ग&#2369;ल&#2366;ल क&#2368; ब&#2380;छ&#2366;र न ह&#2379;, फ&#2366;ग-र&#2366;ग न ह&#2379;, म&#2375;ल-म&#2367;ल&#2366;प न ह&#2379;, ह&#2366;स-पर&#2367;ह&#2366;स न ह&#2379;, भल&#2366; ऐस&#2366; भ&#2368; कभ&#2368; ह&#2379; सकत&#2366; ह&#2376;&#2404; कम-स&#2375;-कम ऐस&#2366; भ&#2366;रत भ&#2370;म&#2367;&#8212; "भल&#2367; भ&#2366;रत भ&#2370;म&#2367;" (कव&#2367;क&#2369;ल-कमल ब&#2366;ब&#2366; त&#2369;लस&#2368;द&#2366;स) पर त&#2379; सम&#2381;भव नह&#2368;&#2306; लगत&#2366;&#8212; वह भ&#2368; तब जब ऋत&#2369;र&#2366;ज प&#2381;र&#2366;णव&#2366;न ह&#2379;&#2306;, प&#2381;रक&#2371;त&#2367; आभ&#2366;व&#2366;न ह&#2379;, वस&#2369;&#2306;धर&#2366; म&#2369;स&#2381;कर&#2366; रह&#2368; ह&#2379;, फ&#2370;ल प&#2369;ष&#2381;प&#2367;त ह&#2379; रह&#2375; ह&#2379;&#2306;, आम ब&#2380;र&#2366; रह&#2375; ह&#2379;&#2306;, फसल&#2375;&#2306; पक रह&#2368; ह&#2379;&#2306; और ग&#2366;&#2305;व-घर-ख&#2375;त-शहर म&#2375;&#2306; आन&#2306;द क&#2375; ग&#2368;त ग&#2366;ए ज&#2366; रह&#2375; ह&#2379;&#2306;&#2404; स&#2366;थ-स&#2306;ग क&#2375; ग&#2368;त, र&#2306;ग क&#2375; ग&#2368;त, उम&#2306;ग क&#2375; ग&#2368;त, तर&#2306;ग क&#2375; ग&#2368;त&#8212; "आज न छ&#2379;ड&#2364;&#2375;&#2306;ग&#2375; बस हमज&#2379;ल&#2368;/ख&#2375;ल&#2375;&#2306;ग&#2375; हम ह&#2379;ल&#2368;" (फ&#2367;ल&#2381;म: कट&#2368; पत&#2306;ग, 1971), "ह&#2379;ल&#2368; क&#2375; द&#2367;न द&#2367;ल ख&#2367;ल ज&#2366;त&#2375; ह&#2376;&#2306;" (फ&#2367;ल&#2381;म: श&#2379;ल&#2375;, 1975), "ह&#2379; र&#2306;ग बरस&#2375; भ&#2368;ग&#2375; च&#2369;नरव&#2366;ल&#2368; र&#2306;ग बरस&#2375;" (फ&#2367;ल&#2381;म: स&#2367;लस&#2367;ल&#2366;, 1981), "ह&#2379;र&#2368; ख&#2375;ल&#2375;&#2306; रघ&#2369;व&#2368;र&#2366; अवध म&#2375;&#2306;" (फ&#2367;ल&#2381;म: ब&#2366;ग़ब&#2366;न, 2003), "आज ब&#2367;रज म&#2375;&#2306; ह&#2379;र&#2368; र&#2375; रस&#2367;य&#2366;/ ह&#2379;र&#2368; र&#2375; रस&#2367;य&#2366;, बरज&#2379;र&#2368; र&#2375; रस&#2367;य&#2366;" (आच&#2366;र&#2381;य म&#2371;द&#2369;लक&#2371;ष&#2381;ण श&#2366;स&#2381;त&#2381;र&#2368; द&#2381;व&#2366;र&#2366; ग&#2366;य&#2366; गय&#2366; ल&#2379;कग&#2368;त, 2011), "आज त&#2369;म&#2381;ह&#2366;र&#2368; मस&#2381;त&#2368; म&#2375;&#2306; बह&#2369;र&#2306;ग&#2368; र&#2306;ग भर&#2366;/ ल&#2366;ल, ग&#2369;ल&#2366;ब&#2368;, ब&#2366;स&#2306;त&#2368;, प&#2368;ल&#2366;, ल&#2366;ल, हर&#2366;" (मय&#2306;क श&#2381;र&#2368;व&#2366;स&#2381;तव, द&#2375;शब&#2306;ध&#2369; ह&#2379;ल&#2368; व&#2367;श&#2375;ष&#2366;&#2306;क), "मन क&#2368; ग&#2366;&#2306;ठ&#2375;&#2306; ख&#2379;ल/ घ&#2379;ल अब र&#2305;ग म&#2375;&#2306; र&#2306;ग हज&#2366;र" (व&#2368;र&#2375;&#2306;द&#2381;र आस&#2381;त&#2367;क, 'द&#2376;न&#2367;क ह&#2367;&#2306;द&#2369;स&#2381;त&#2366;न', 28 फरवर&#2368; 1988), "धन&#2368; ह&#2379; गय&#2368; लव&#2306;ग&#2367;य&#2366; क&#2368; ड&#2366;र/ लचक चल&#2368; फ&#2366;ग&#2369;न म&#2375;&#2306;/ प&#2367;य&#2366; म&#2376;&#2306; त&#2379; बस&#2306;त&#2368; बय&#2366;र/बहक चल&#2368; फ&#2366;ग&#2369;न म&#2375;&#2306;" (ब&#2369;द&#2381;ध&#2367;न&#2366;थ म&#2367;श&#2381;र क&#2366; मन&#2379;ज त&#2367;व&#2366;र&#2368; द&#2381;व&#2366;र&#2366; ग&#2366;य&#2366; ग&#2368;त), "आज ह&#2376; र&#2306;ग&#2379;&#2306; क&#2368; ब&#2380;छ&#2366;र/ल&#2379; आय&#2366; ह&#2379;ल&#2368; क&#2366; त&#2381;य&#2380;ह&#2366;र" (प&#2370;र&#2381;ण&#2367;म&#2366; वर&#2381;मन, 'अभ&#2367;व&#2381;यक&#2381;त&#2367; ह&#2379;ल&#2368; व&#2367;श&#2375;ष&#2366;&#2306;क'), "हर कड&#2364;&#2369;व&#2366;हट पर ज&#2368;वन क&#2368;/ आज अब&#2368;र लग&#2366; द&#2375;/ फग&#2369;आ-ढ&#2379;ल बज&#2366; द&#2375;" (अवन&#2368;श स&#2367;&#2306;ह च&#2380;ह&#2366;न, 'ट&#2369;कड़&#2366; क&#2366;गज़ क&#2366;', 2013) आद&#2367;&#2404; इस&#2368; क&#2381;रम म&#2375;&#2306; य&#2370;ट&#2381;य&#2370;ब पर चर&#2381;च&#2367;त ग&#2368;तक&#2366;र, ल&#2375;खक, ग&#2366;यक, स&#2306;ग&#2368;तक&#2366;र एव&#2306; फ&#2367;ल&#2381;म न&#2367;र&#2381;द&#2375;शक स&#2306;द&#2368;पन&#2366;थ द&#2381;व&#2366;र&#2366; स&#2371;ज&#2367;त एक ग&#2368;त&#8212; 'र&#2306;गर&#2375;ज़' र&#2367;ल&#2368;ज ह&#2369;आ ह&#2376;&#2404;&nbsp; </p><p><br>'र&#2306;गर&#2375;ज़' ग&#2368;त, ज&#2367;सक&#2375; फ&#2367;ल&#2381;म&#2366;&#2306;कन क&#2375; ल&#2367;ए आमजन स&#2375; ज&#2369;ड़&#2368; कस&#2381;ब&#2366;ई बस&#2381;त&#2368; क&#2379; च&#2369;न&#2366; गय&#2366; ह&#2376;, एक प&#2381;रश&#2367;क&#2381;ष&#2367;त य&#2369;व&#2366; कल&#2366;क&#2366;र पर फ&#2367;ल&#2381;म&#2366;य&#2366; गय&#2366; ह&#2376;&#2404; इस भक&#2381;त&#2367;परक ग&#2368;त क&#2375; व&#2368;ड&#2367;य&#2379; म&#2375;&#2306; यह अलमस&#2381;त य&#2369;व&#2366; कल&#2366;क&#2366;र (र&#2306;गस&#2366;ज) न&#2367;श&#2381;छल भ&#2366;व म&#2375;&#2306; स&#2381;थ&#2367;त ह&#2379; अपन&#2368; त&#2370;ल&#2367;क&#2366; स&#2375; क&#2376;नवस पर स&#2369;न&#2381;दर र&#2306;ग भरत&#2366; द&#2367;ख&#2366;ई पड़त&#2366; ह&#2376;&#2404; ग&#2368;त क&#2368; श&#2369;र&#2369;व&#2366;त मक&#2366;न म&#2366;ल&#2367;क द&#2381;व&#2366;र&#2366; क&#2367;र&#2366;य&#2375;द&#2366;र (उक&#2381;त र&#2306;गस&#2366;ज़) क&#2379; द&#2367;ए गए आद&#2375;श&#8212; "त&#2369;म&#2381;ह&#2375;&#2306; यह मक&#2366;न ख&#2366;ल&#2368; करन&#2366; ह&#2379;ग&#2366;" स&#2375; ह&#2379;त&#2368; ह&#2376;&#2404; सहज भ&#2366;व स&#2375; र&#2306;गस&#2366;ज़ आद&#2375;श क&#2375; अन&#2369;प&#2366;लन&#2366;र&#2381;थ अपन&#2368; गर&#2381;दन ह&#2367;ल&#2366;कर सहमत&#2367; जत&#2366;त&#2366; ह&#2376; और स&#2368;ढ़&#2367;य&#2366;&#2305; उतरत&#2375; ह&#2369;ए नई म&#2306;ज&#2367;ल, नए आश&#2367;य&#2366;न&#2375; क&#2368; ओर चल पड़त&#2366; ह&#2376;&#2404; ध&#2368;र&#2375;-ध&#2368;र&#2375; स&#2368;ढ़&#2367;य&#2366;&#2305; चढ़त&#2366; ह&#2376;, म&#2367;त&#2381;र स&#2375; आश&#2381;रय गहत&#2366; ह&#2376; और अपन&#2368; मस&#2381;त&#2368; म&#2375;&#2306; ज&#2367;&#2306;दग&#2368; क&#2375; र&#2306;ग भरत&#2366; ह&#2376;&#2404; स&#2366;थ म&#2375;&#2306; मद&#2381;धम-मद&#2381;धम स&#2306;ग&#2368;त बजत&#2366; ह&#2376;, ज&#2379;क&#2367; भ&#2366;वक क&#2375; मन&#2379;मष&#2381;त&#2367;ष&#2381;क पर स&#2368;ध&#2366; असर ड&#2366;लत&#2366; ह&#2376;&#2404; स&#2369;र ख&#2369;लत&#2375; ह&#2376;&#2306;&#2404; ग&#2368;त क&#2375; ब&#2379;ल र&#2306;गस&#2366;ज़ क&#2375; ह&#2371;दय म&#2375;&#2306; उठ रह&#2375; भ&#2366;व&#2366;व&#2375;ग क&#2379; बड़&#2368; स&#2366;फग&#2379;ई स&#2375; प&#2381;र&#2366;र&#2381;थन&#2366;, य&#2366;चन&#2366; और क&#2366;मन&#2366; क&#2375; र&#2370;प म&#2375;&#2306; उद&#2381;घ&#2366;ट&#2367;त करन&#2375; लगत&#2375; ह&#2376;&#2306;&#8212; "ओ र&#2306;गर&#2375;ज़, त&#2375;र&#2375; र&#2306;ग म&#2375;&#2306; र&#2306;ग ज&#2366;ऊ&#2305; म&#2376;&#2306;/ थ&#2379;ड़&#2366; क&#2366;ल&#2366;, थ&#2379;ड़&#2366; उजल&#2366; ह&#2379; ज&#2366;ऊ&#2305; म&#2376;&#2306;/ ओ र&#2306;गर&#2375;ज़/ म&#2375;र&#2375; र&#2306;गर&#2375;ज़/ र&#2305;ग-र&#2375;-ज़&#2404;" 'ओ र&#2306;गर&#2375;ज़'&#8212; इस परम&#2366;त&#2381;म&#2366;र&#2370;प&#2368; र&#2306;गर&#2375;ज क&#2379; अपन&#2366; म&#2366;नकर उसक&#2375; र&#2306;ग म&#2375;&#2306; र&#2306;ग ज&#2366;न&#2366;, एक बह&#2369;त बड़&#2366; भ&#2366;व ह&#2376;&#2404; बड़&#2366; इसल&#2367;ए क&#2367; ऐस&#2368; स&#2381;थ&#2367;त&#2367; म&#2375;&#2306; 'म&#2375;र&#2375;-त&#2375;र&#2375; क&#2366; भ&#2366;व' सम&#2366;प&#2381;त ह&#2379; ज&#2366;त&#2366; ह&#2376; और भ&#2366;वक उस परम सत&#2381;त&#2366; स&#2375; एक&#2366;क&#2366;र ह&#2379; ज&#2366;त&#2366; ह&#2376;&#2404;</p><p> द&#2370;सर&#2375; अर&#2381;थ म&#2375;&#2306; कह&#2366; ज&#2366; सकत&#2366; ह&#2376; क&#2367; र&#2306;गस&#2366;ज़ अपन&#2368; त&#2370;ल&#2367;क&#2366; स&#2375; ज&#2368;वन क&#2375; र&#2306;ग व&#2376;स&#2375; ह&#2368; भरन&#2366; च&#2366;हत&#2366; ह&#2376; ज&#2376;स&#2375; स&#2381;वय&#2306; परम&#2366;त&#2381;म&#2366;र&#2370;प&#2368; र&#2306;गर&#2375;ज़ इस ब&#2381;रह&#2381;म&#2366;&#2306;ड म&#2375;&#2306; स&#2381;थ&#2367;त 'स&#2370;रज', 'च&#2305;द&#2366;', 'ग&#2306;ग&#2366;', 'जम&#2369;न&#2366;', 'जव&#2366;न&#2368;', 'कह&#2366;न&#2368;' आद&#2367; क&#2379; अपन&#2368; अद&#2381;भ&#2369;त क&#2370;&#2305;च&#2368; स&#2375; भरत&#2366; आय&#2366; ह&#2376;&#2404;</p><p><br>इस र&#2306;गभर&#2368; स&#2371;ष&#2381;ट&#2367; क&#2375; आद&#2367; और अ&#2306;त परम दय&#2366;ल&#2369; 'र&#2306;गर&#2375;ज़' क&#2368; द&#2367;व&#2381;य क&#2381;षमत&#2366;ओ&#2306; स&#2375; भल&#2368;भ&#2366;&#2305;त&#2367; पर&#2367;च&#2367;त यह र&#2306;गस&#2366;ज़ (ग&#2368;तक&#2366;र) अपन&#2375; ढ&#2306;ग स&#2375; उसक&#2368; व&#2306;दन&#2366; करत&#2366; ह&#2376;&#8212; "त&#2375;र&#2368; आन बड़&#2368; र&#2306;गर&#2375;ज़&#2366;/ त&#2375;र&#2368; श&#2366;न बड़&#2368; र&#2306;गर&#2375;ज़&#2366;/ त&#2370; म&#2366;ल&#2367;क ह&#2376; र&#2306;गर&#2375;ज़&#2366;/ त&#2370; स&#2375;वक ह&#2376; र&#2306;गर&#2375;ज़&#2366;/ त&#2370; आव&#2366;ज&#2375;&#2306; र&#2306;गर&#2375;ज़&#2366;/ त&#2370; ख़&#2366;म&#2379;श&#2368; र&#2306;गर&#2375;ज़&#2366;/त&#2370; म&#2375;र&#2366; ह&#2376; र&#2306;गर&#2375;ज़&#2366;/ त&#2370; सबक&#2366; ह&#2376; र&#2306;गर&#2375;ज़&#2366;&#2404;" य&#2366;न&#2368; क&#2367; वह अस&#2368;म र&#2306;गमय परम&#2366;त&#2381;म&#2366; सब क&#2369;छ ह&#2376;, सबक&#2366; ह&#2376; और सब क&#2369;छ करन&#2375; क&#2368; अन&#2369;पम स&#2366;मर&#2381;थ&#2381;य रखत&#2366; ह&#2376;&#2404; यह सब ज&#2366;न-समझकर र&#2306;गस&#2366;ज़ (ग&#2368;तक&#2366;र) भ&#2366;व-व&#2367;व&#2381;हल ह&#2376;&#2404; क&#2366;तर ह&#2381;रदय स&#2375; वह उस&#2375; 'र&#2306;गर&#2375;ज़', 'र&#2306;गर&#2375;ज़', 'र&#2306;गर&#2375;ज़', 'र&#2306;गर&#2375;ज़' कहकर प&#2369;क&#2366;रन&#2375; लगत&#2366; ह&#2376;&#2404; उसक&#2375; भ&#2368;तर क&#2371;तज&#2381;ञत&#2366; और व&#2367;नम&#2381;रत&#2366; क&#2366; अखण&#2381;ड भ&#2366;व ह&#2367;ल&#2379;र&#2375;&#2306; ल&#2375;न&#2375; लगत&#2366; ह&#2376;&#2404; वह उसक&#2366; श&#2369;क&#2381;र&#2367;य&#2366; अद&#2366; करत&#2366; ह&#2376;, वह उसक&#2366; ग&#2369;णग&#2366;न करत&#2366; ह&#2376;, क&#2369;छ इस तरह स&#2375;&#8212; "त&#2375;र&#2375; र&#2305;ग क&#2366; म&#2376;&#2306; श&#2369;क&#2381;र&#2367;य&#2366; कर&#2370;&#2305;/ त&#2375;र&#2375; ढ&#2305;ग क&#2366; म&#2376;&#2306; इल&#2381;त&#2367;ज़&#2366; कर&#2370;&#2305;/ त&#2375;र&#2375; न&#2366;म क&#2366; म&#2376;&#2306; सदक&#2366; क&#2367;य&#2366; कर&#2370;&#2305;/ त&#2375;र&#2375; क&#2366;म क&#2366; ख़&#2369;तब&#2366; पढ़&#2366; कर&#2370;&#2305;&#2404;" वह भ&#2366;व-व&#2367;भ&#2379;र ह&#2379; ज&#2366;त&#2366; ह&#2376;&#2404; उस&#2375; सम&#2381;प&#2370;र&#2381;ण ब&#2381;रह&#2381;म&#2366;ण&#2381;ड परम&#2366;त&#2381;म&#2366; क&#2375; अद&#2381;भ&#2369;त र&#2305;ग&#2379;&#2306; सज&#2366; द&#2367;ख&#2366;ई पड़न&#2375; लगत&#2366; ह&#2376;&#8212; "त&#2370;न&#2375; र&#2306;ग ड&#2366;ल&#2366; ह&#2376; स&#2370;रज/ त&#2370;न&#2375; र&#2306;ग ड&#2366;ल&#2366; ह&#2376; च&#2305;द&#2366;/ त&#2370;न&#2375; र&#2306;ग ड&#2366;ल&#2368; ह&#2376; ग&#2306;ग&#2366;/ त&#2370;न&#2375; र&#2306;ग ड&#2366;ल&#2368; ह&#2376; जम&#2369;न&#2366;/ त&#2370;न&#2375; र&#2306;ग ड&#2366;ल&#2368; ह&#2376; जव&#2366;न&#2368;/ त&#2370;न&#2375; र&#2306;ग ड&#2366;ल&#2368; ह&#2376; कह&#2366;न&#2368;&#2404;" उसक&#2368; ज&#2368;वन-द&#2371;ष&#2381;ट&#2367; बदल ज&#2366;त&#2368; ह&#2376;&#2404; उस&#2375; यह चर&#2366;चर र&#2306;ग&#2379;&#2306; क&#2366; उत&#2381;सव मन&#2366;त&#2366; द&#2367;ख&#2366;ई पड़त&#2366; ह&#2376;&#2404; उसक&#2366; मन इस र&#2306;ग&#2379;त&#2381;सव म&#2375;&#2306; "स&#2366;थ-स&#2366;थ र&#2306;ग" ज&#2366;न&#2375; क&#2379; करत&#2366; ह&#2376;&#2404; इधर फ&#2367;ल&#2381;म&#2366;&#2306;कन म&#2375;&#2306; र&#2306;गस&#2366;ज़ भ&#2368; बख&#2370;ब&#2368; अपन&#2368; क&#2370;&#2305;च&#2368; चल&#2366;त&#2366; ह&#2376;, र&#2306;ग&#2379;&#2306; क&#2379; ब&#2367;ख&#2375;रत&#2366; ह&#2376; और आन&#2306;द&#2367;त ह&#2379;त&#2366; ह&#2376;&#2404; इस र&#2306;ग&#2379;त&#2381;सव म&#2375;&#2306; र&#2306;ग बरसन&#2375; लगत&#2375; ह&#2376;&#2306; और वह र&#2306;ग&#2379;&#2306; म&#2375;&#2306; क&#2369;छ इस प&#2381;रक&#2366;र स&#2375; "नह&#2366;" ज&#2366;त&#2366; ह&#2376; क&#2367; द&#2375;खत&#2375; बनत&#2366; ह&#2376;&#2404; "भव&#2366;न&#2368; श&#2306;कर&#2380; वन&#2381;द&#2375; श&#2381;रद&#2381;ध&#2366; व&#2367;श&#2381;व&#2366;स र&#2370;प&#2367;ण&#2380;/ य&#2366;भ&#2381;य&#2366;&#2306; ब&#2367;न&#2366; न पश&#2381;यन&#2381;त&#2367; स&#2367;द&#2381;ध&#2366;&#2307; स&#2381;व&#2366;न&#2381;त&#2307;स&#2381;थम&#2368;श&#2381;वरम&#2381;" (ब&#2366;लक&#2366;ण&#2381;ड/ र&#2366;मचर&#2367;तम&#2366;नस)&#8212; लब&#2381;ब&#2379;लब&#2366;ब यह क&#2367; र&#2306;ग, र&#2306;गर&#2375;ज और र&#2306;गर&#2375;ज़&#2366; ज&#2376;स&#2375; बह&#2369;अर&#2381;थ&#2368; शब&#2381;द&#2379;&#2306; क&#2379; ज&#2368;व, जगत एव&#2306; जगद&#2368;श&#2381;वर स&#2375; ज&#2379;ड़कर इस ग&#2368;त म&#2375;&#2306; श&#2381;रद&#2381;ध&#2366;, व&#2367;श&#2381;व&#2366;स एव&#2306; भक&#2381;त&#2367; क&#2366; अत&#2369;लन&#2368;य सन&#2381;द&#2375;श द&#2367;य&#2366; गय&#2366; ह&#2376;&#2404;</p><p><br>प&#2381;रय&#2366;गर&#2366;ज (उत&#2381;तर प&#2381;रद&#2375;श) म&#2375;&#2306; जन&#2381;&#8205;म&#2375;&#2306; और ध&#2366;मप&#2369;र, म&#2369;र&#2366;द&#2366;ब&#2366;द एव&#2306; बर&#2375;ल&#2368; म&#2375;&#2306; पल&#2375;-बढ़&#2375; म&#2375;र&#2375; प&#2381;र&#2367;य म&#2367;त&#2381;र स&#2306;द&#2368;पन&#2366;थ एक उम&#2381;द&#2366; इ&#2306;स&#2366;न ह&#2376;&#2306;&#2404; कम उम&#2381;र म&#2375;&#2306; कर&#2367;यर श&#2369;र&#2369; करन&#2375; व&#2366;ल&#2375; ब&#2377;ल&#2368;व&#2369;ड क&#2375; इस चर&#2381;च&#2367;त फ&#2367;ल&#2381;म ग&#2368;तकव&#2367; न&#2375; कई ह&#2367;ट फ&#2367;ल&#2381;म&#2379;&#2306;&#8212; 'भ&#2370;त', 'प&#2375;ज थ&#2381;र&#2368;', 'सरक&#2366;र', 'क&#2377;रप&#2379;र&#2375;ट', 'स&#2366;&#2306;वर&#2367;य&#2366;', 'फ&#2376;शन', 'ज&#2375;ल', 'प&#2366;न स&#2367;&#2306;ह त&#2379;मर', 'स&#2366;ह&#2375;ब ब&#2368;व&#2368; और ग&#2376;&#2306;ग&#2381;सटर', 'ब&#2369;ल&#2375;ट र&#2366;ज&#2366;', 'आश&#2367;क&#2368;-2' और 'स&#2367;&#2306;घम र&#2367;टर&#2381;न' आद&#2367; क&#2379; अपन&#2375; ब&#2375;हतर&#2368;न ग&#2368;त द&#2367;ए ह&#2376;&#2306;&#2404;</p><p><br>प&#2381;रत&#2381;य&#2375;क ग&#2368;त क&#2368; अपन&#2368; ख&#2370;ब&#2367;य&#2366;&#2305; और अपन&#2368; स&#2368;म&#2366;ए&#2305; ह&#2379;त&#2368; ह&#2376;&#2306;, इसस&#2375; इ&#2306;क&#2366;र नह&#2368;&#2306; क&#2367;य&#2366; ज&#2366; सकत&#2366; ह&#2376;&#2404; फ&#2367;र भ&#2368;, इस उल&#2381;ल&#2366;समय बह&#2369;र&#2306;ग&#2368; व&#2366;त&#2366;वरण म&#2375;&#2306; आस&#2381;थ&#2366;व&#2366;न भ&#2366;रत&#2368;य सम&#2366;ज और उसक&#2368; म&#2367;ल&#2368;-ज&#2369;ल&#2368; स&#2306;स&#2381;क&#2371;त&#2367; क&#2368; ल&#2379;कम&#2306;गलक&#2366;र&#2368; भ&#2366;वन&#2366; क&#2379; स&#2370;फ&#2367;य&#2366; अ&#2306;द&#2366;ज म&#2375;&#2306; व&#2381;य&#2306;ज&#2367;त करत&#2375; इस भ&#2366;वप&#2381;रवण ग&#2368;त क&#2375; स&#2366;र&#2381;थक स&#2371;जन, स&#2306;त&#2369;ल&#2367;त ग&#2366;यन, मध&#2369;र स&#2306;ग&#2368;त, आकर&#2381;षक अभ&#2367;नय एव&#2306; ब&#2375;हतर&#2368;न फ&#2367;ल&#2381;म&#2366;&#2306;कन क&#2375; ल&#2367;ए स&#2306;द&#2368;प ज&#2368; और उनक&#2368; ट&#2368;म&#8212; अर&#2369;ण&#2366;&#2306;श श&#2380;क़&#2368;न, ह&#2376;र&#2368; ख&#2366;लस&#2366; एव&#2306; स&#2379;म&#2366; स&#2306;द&#2368;प न&#2366;थ क&#2379; ह&#2366;र&#2381;द&#2367;क बध&#2366;ई एव&#2306; श&#2369;भक&#2366;मन&#2366;ए&#2305;&#2404;&nbsp; </p><p><br>आप भ&#2368; स&#2369;न&#2367;य&#2375; इस ग&#2368;त क&#2379;: <a href="https://www.youtube.com/watch?v=BNOnvhQHvjs&amp;amp;feature=share">https://www.youtube.com/watch?v=BNOnvhQHvjs&amp;amp;feature=share</a></p><p> पर&#2367;चय :<p><img height="203" src="//4.bp.blogspot.com/-hHeZ94GJbkY/XmSctoCLLNI/AAAAAAABQ_Y/KeHyfVmMKu8x5NLWdSVZAdzPVHDeMFMAgCK4BGAYYCw/s320/Abnish-720265.jpg" width="171"><p>अवन&#2368;श स&#2367;&#2306;ह च&#2380;ह&#2366;न<p><br><p>बर&#2375;ल&#2368; इ&#2306;टरन&#2375;शनल य&#2370;न&#2367;वर&#2381;स&#2367;ट&#2368;, बर&#2375;ल&#2368; क&#2375; म&#2366;नव&#2367;क&#2368; एव&#2306; पत&#2381;रक&#2366;र&#2367;त&#2366; मह&#2366;व&#2367;द&#2381;य&#2366;लय म&#2375;&#2306; प&#2381;र&#2379;फ&#2375;सर और प&#2381;र&#2366;च&#2366;र&#2381;य क&#2375; पद पर क&#2366;र&#2381;यरत कव&#2367;, आल&#2379;चक, अन&#2369;व&#2366;दक ड&#2377; अवन&#2368;श स&#2367;&#2306;ह च&#2380;ह&#2366;न ह&#2367;&#2306;द&#2368; भ&#2366;ष&#2366; एव&#2306; स&#2366;ह&#2367;त&#2381;य क&#2368; व&#2375;ब पत&#2381;र&#2367;क&#2366;&#8212; 'प&#2370;र&#2381;व&#2366;भ&#2366;स' और अ&#2306;ग&#2381;र&#2375;ज&#2368; भ&#2366;ष&#2366; एव&#2306; स&#2366;ह&#2367;त&#2381;य क&#2368; अ&#2306;तर&#2381;र&#2366;ष&#2381;ट&#2381;र&#2368;य श&#2379;ध पत&#2381;र&#2367;क&#2366;&#8212; 'क&#2381;र&#2367;एशन एण&#2381;ड क&#2381;र&#2367;ट&#2367;स&#2367;ज&#2381;म' क&#2375; स&#2306;प&#2366;दक ह&#2376;&#2306;&#2404;
</div>
<div class='post-footer'>
<div class='post-labels'>
<span>Tags</span>
<div class='label-head Label'>
<a class='label-link' href='https://www.rachanakar.org/search/label/%E0%A4%B8%E0%A4%AE%E0%A5%80%E0%A4%95%E0%A5%8D%E0%A4%B7%E0%A4%BE' rel='tag'>सम&#2368;क&#2381;ष&#2366;</a>
</div>
</div>
<div class='feet-icons'>
<a class='face-ico' href='https://www.facebook.com/sharer.php?u=https://www.rachanakar.org/2020/03/blog-post_61.html' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=550, height=650, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow'><i class='fa fa-facebook'></i> Share</a>
<a class='twi-ico' href='https://twitter.com/share?url=https://www.rachanakar.org/2020/03/blog-post_61.html&text=मोहे रंग दे ओ रंगरेज़— अवनीश सिंह चौहान' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=550, height=450, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow'><i class='fa fa-twitter'></i> Tweet</a>
<a class='pint-ico' href='https://www.pinterest.com/pin/create/button/?url=https://www.rachanakar.org/2020/03/blog-post_61.html&media=//1.bp.blogspot.com/-6SSzubdTrWM/XmScsyj3hmI/AAAAAAABQ_Q/cNRcwZ4MF0AFrj3rN2o6prGn7Yu29sBVwCK4BGAYYCw/s320/RANGREZ-716565.jpg&description=मोहे रंग दे ओ रंगरेज़— अवनीश सिंह चौहान' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=735, height=750, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow'><i class='fa fa-pinterest'></i> Share</a>
<a class='link-ico' href='https://www.linkedin.com/shareArticle?url=https://www.rachanakar.org/2020/03/blog-post_61.html' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=950, height=650, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow'><i class='fa fa-linkedin'></i> Share</a>
<a class='bitz-ico' href='https://web.whatsapp.com/send?text=मोहे रंग दे ओ रंगरेज़— अवनीश सिंह चौहान | https://www.rachanakar.org/2020/03/blog-post_61.html' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=900, height=550, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow'><i class='fa fa-whatsapp'></i> Share</a>
</div>
<div id='related-article'>
<script src='/feeds/posts/default/-/समीक्षा?alt=json-in-script&callback=related_results_labels' type='text/javascript'></script>
<script type='text/javascript'>
var maxresults=3;
var size = 200;
removeRelatedDuplicates();
printRelatedLabels('https://www.rachanakar.org/2020/03/blog-post_61.html');</script>
</div>
<div class='clear'></div>
</div>
</div>
<div class='blog-post-comments'>
<script type='text/javascript'>
                var disqus_blogger_current_url = "https://www.rachanakar.org/2020/03/blog-post_61.html";
                if (!disqus_blogger_current_url.length) {
                  disqus_blogger_current_url = "https://www.rachanakar.org/2020/03/blog-post_61.html";
                }
                var disqus_blogger_homepage_url = "https://www.rachanakar.org/";
                var disqus_blogger_canonical_homepage_url = "https://www.rachanakar.org/";
              </script>
<section class='comments embed' data-num-comments='0' id='comments'>
<a name='comments'></a>
<h3 class='title'>0
ट&#2367;प&#2381;पण&#2367;य&#2366;&#2305;</h3>
<div id='Blog1_comments-block-wrapper'>
</div>
<div class='footer99'>
<div class='comment-form'>
<a name='comment-form'></a>
<p>रचन&#2366;ओ&#2306; पर आपक&#2368; <b> ब&#2375;ब&#2366;क सम&#2368;क&#2381;ष&#2366; व अम&#2370;ल&#2381;य ट&#2367;प&#2381;पण&#2367;य&#2379;&#2306; </b> क&#2375; ल&#2367;ए आपक&#2366; <b><i>ह&#2366;र&#2381;द&#2367;क धन&#2381;यव&#2366;द</i></b>.<br /><br />स&#2381;प&#2376;म ट&#2367;प&#2381;पण&#2367;य&#2379;&#2306; (व&#2366;यरस ड&#2366;उनल&#2379;डर य&#2369;क&#2381;त कड&#2364;&#2367;य&#2379;&#2306; व&#2366;ल&#2375;) क&#2368; र&#2379;कथ&#2366;म ह&#2375;त&#2369; ट&#2367;प&#2381;पण&#2367;य&#2379;&#2306; क&#2366; म&#2377;डर&#2375;शन ल&#2366;ग&#2370; ह&#2376;. अत&#2307; आपक&#2368; ट&#2367;प&#2381;पण&#2367;य&#2379;&#2306; क&#2379; यह&#2366;&#2305; प&#2381;रकट ह&#2379;न&#2375; म&#2375;&#2306; क&#2369;छ समय लग सकत&#2366; ह&#2376;.</p>
<a href='https://www.blogger.com/comment-iframe.g?blogID=15182217&postID=8260169826711562210&skin=contempo' id='comment-editor-src'></a>
<iframe allowtransparency='allowtransparency' class='blogger-iframe-colorize blogger-comment-from-post' frameborder='0' height='410px' id='comment-editor' name='comment-editor' src='' width='100%'></iframe>
<script src='https://www.blogger.com/static/v1/jsbin/114029842-comment_from_post_iframe.js' type='text/javascript'></script>
<script type='text/javascript'>
                  BLOG_CMT_createIframe('https://www.blogger.com/rpc_relay.html');
                </script>
</div>
</div>
</section>
</div>
</div>
<script type='text/javascript'>
                var messages = { 
                  showMore: "ज&#2364;&#2381;य&#2366;द&#2366; द&#2367;ख&#2366;ए&#2306;"
                }
              </script>
</div></div>
</main>
</div>
<div class='sidebar-container1 sidebar-wrapper top' role='complementary'>
<div id='social-ico'>
<span>Follow:</span>
<!-- Social Profile Icons -->
<a class='f1' href='https://www.facebook.com/rachanakar.hindi/' rel='nofollow' title='Like us'><i class='fa fa-facebook'></i></a>
<a class='t1' href='https://twitter.com/raviratlami' rel='nofollow' title='Follow us'><i class='fa fa-twitter'></i></a>
<a class='y1' href='https://www.youtube.com/channel/UCjlDlEODaRWAr_910F13UzQ' rel='nofollow' title='Add to circle'><i class='fa fa-youtube-play'></i></a>
</div>
<div class='sidebar section' id='sidebar_feed' name='साइडबार'><div class='widget FeaturedPost' data-version='2' id='FeaturedPost1'>
<div class='widget-title'>
<h3 class='title'>
व&#2367;श&#2367;ष&#2381;ट प&#2379;स&#2381;ट
</h3>
</div>
<div class='widget-content'>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.rachanakar.org/2019/11/2020.html'>
<img alt='ध्यान दें! रचनाकार.ऑर्ग नाटक / एकांकी / रेडियो नाटक लेखन पुरस्कार आयोजन 2020 - अंतिम तिथि : 31 मार्च 2020' class='post-thumb' src='https://3.bp.blogspot.com/-3rA8zhBejrg/Xd954AGVb3I/AAAAAAABQaU/GZsrV4AMXqsp6k_HfE3ZTBRlMjzL8L89gCK4BGAYYCw/w680/plboekldigliomec-714599.png'/>
<span class='post-tag'>न&#2366;टक</span>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.rachanakar.org/2019/11/2020.html'>ध&#2381;य&#2366;न द&#2375;&#2306;! रचन&#2366;क&#2366;र.ऑर&#2381;ग न&#2366;टक / एक&#2366;&#2306;क&#2368; / र&#2375;ड&#2367;य&#2379; न&#2366;टक ल&#2375;खन प&#2369;रस&#2381;क&#2366;र आय&#2379;जन 2020 - अ&#2306;त&#2367;म त&#2367;थ&#2367; : 31 म&#2366;र&#2381;च 2020</a>
</h2>
<div class='title-secondary'>
<span class='post-date published' datetime='2020-04-01T23:05:00+05:30'>अप&#2381;र&#2376;ल 01, 2020</span>
</div>
</div>
</div>
</div>
</div>
</div></div>
<div class='section' id='sidebar_item' name='Sidebar (Item Page)'><div class='widget FollowByEmail' data-version='2' id='FollowByEmail1'>
<div class='widget-content'>
<h3 class='title'>
अपन&#2375; ईम&#2375;ल पर सदस&#2381;यत&#2366; ल&#2375;&#2306;
</h3>
<span class='before-text'>Get all latest content delivered straight to your inbox.</span>
<div class='follow-by-email-inner'>
<form action='https://feedburner.google.com/fb/a/mailverify' method='post' onsubmit='window.open("https://feedburner.google.com/fb/a/mailverify?uri=rachanakar/nbGQ", "popupwindow", "scrollbars=yes,width=550,height=520"); return true' target='popupwindow'>
<input autocomplete='off' class='follow-by-email-address' name='email' placeholder='ईमेल पता' type='email'/>
<input class='follow-by-email-submit' type='submit' value='सदस्यता लें'/>
<input name='uri' type='hidden' value='rachanakar/nbGQ'/>
<input name='loc' type='hidden' value='en_US'/>
</form>
</div>
</div>
</div>
<div class='widget Label' data-version='2' id='Label1'>
<div class='widget-title'>
<h3 class='title'>
हर व&#2367;ध&#2366; म&#2375;&#2306; स&#2376;कड&#2364;&#2379;&#2306; मन&#2379;र&#2306;जक रचन&#2366;ए&#2305; पढ&#2364;&#2375;&#2306; -
</h3>
</div>
<div class='widget-content list-label-widget-content'>
<ul>
<li>
<a class='label-name' href='https://www.rachanakar.org/search/label/%E0%A4%86%E0%A4%B2%E0%A5%87%E0%A4%96'>
आल&#2375;ख
<span class='label-count'>4150</span>
</a>
</li>
<li>
<a class='label-name' href='https://www.rachanakar.org/search/label/%E0%A4%88-%E0%A4%AC%E0%A5%81%E0%A4%95'>
ई-ब&#2369;क
<span class='label-count'>344</span>
</a>
</li>
<li>
<a class='label-name' href='https://www.rachanakar.org/search/label/%E0%A4%89%E0%A4%AA%E0%A4%A8%E0%A5%8D%E0%A4%AF%E0%A4%BE%E0%A4%B8'>
उपन&#2381;य&#2366;स
<span class='label-count'>268</span>
</a>
</li>
<li>
<a class='label-name' href='https://www.rachanakar.org/search/label/%E0%A4%95%E0%A4%B2%E0%A4%BE%20%E0%A4%9C%E0%A4%97%E0%A4%A4'>
कल&#2366; जगत
<span class='label-count'>112</span>
</a>
</li>
<li>
<a class='label-name' href='https://www.rachanakar.org/search/label/%E0%A4%95%E0%A4%B5%E0%A4%BF%E0%A4%A4%E0%A4%BE'>
कव&#2367;त&#2366;
<span class='label-count'>3121</span>
</a>
</li>
<li>
<a class='label-name' href='https://www.rachanakar.org/search/label/%E0%A4%95%E0%A4%B9%E0%A4%BE%E0%A4%A8%E0%A5%80'>
कह&#2366;न&#2368;
<span class='label-count'>2331</span>
</a>
</li>
<li>
<a class='label-name' href='https://www.rachanakar.org/search/label/%E0%A4%95%E0%A4%B9%E0%A4%BE%E0%A4%A8%E0%A5%80%20%E0%A4%B8%E0%A4%82%E0%A4%97%E0%A5%8D%E0%A4%B0%E0%A4%B9'>
कह&#2366;न&#2368; स&#2306;ग&#2381;रह
<span class='label-count'>246</span>
</a>
</li>
<li>
<a class='label-name' href='https://www.rachanakar.org/search/label/%E0%A4%97%E0%A4%BC%E0%A4%9C%E0%A4%BC%E0%A4%B2%E0%A5%87%E0%A4%82'>
ग&#2364;ज&#2364;ल&#2375;&#2306;
<span class='label-count'>544</span>
</a>
</li>
<li>
<a class='label-name' href='https://www.rachanakar.org/search/label/%E0%A4%9A%E0%A5%81%E0%A4%9F%E0%A4%95%E0%A5%81%E0%A4%B2%E0%A4%BE'>
च&#2369;टक&#2369;ल&#2366;
<span class='label-count'>71</span>
</a>
</li>
<li>
<a class='label-name' href='https://www.rachanakar.org/search/label/%E0%A4%9C%E0%A5%80%E0%A4%B5%E0%A4%82%E0%A4%A4%20%E0%A4%AA%E0%A5%8D%E0%A4%B0%E0%A4%B8%E0%A4%BE%E0%A4%B0%E0%A4%A3'>
ज&#2368;व&#2306;त प&#2381;रस&#2366;रण
<span class='label-count'>130</span>
</a>
</li>
<li>
<a class='label-name' href='https://www.rachanakar.org/search/label/%E0%A4%A8%E0%A4%BE%E0%A4%9F%E0%A4%95'>
न&#2366;टक
<span class='label-count'>132</span>
</a>
</li>
<li>
<a class='label-name' href='https://www.rachanakar.org/search/label/%E0%A4%AC%E0%A4%BE%E0%A4%B2%20%E0%A4%95%E0%A4%A5%E0%A4%BE'>
ब&#2366;ल कथ&#2366;
<span class='label-count'>346</span>
</a>
</li>
<li>
<a class='label-name' href='https://www.rachanakar.org/search/label/%E0%A4%B2%E0%A4%98%E0%A5%81%E0%A4%95%E0%A4%A5%E0%A4%BE'>
लघ&#2369;कथ&#2366;
<span class='label-count'>1285</span>
</a>
</li>
<li>
<a class='label-name' href='https://www.rachanakar.org/search/label/%E0%A4%B2%E0%A5%8B%E0%A4%95%E0%A4%95%E0%A4%A5%E0%A4%BE'>
ल&#2379;ककथ&#2366;
<span class='label-count'>348</span>
</a>
</li>
<li>
<a class='label-name' href='https://www.rachanakar.org/search/label/%E0%A4%B5%E0%A5%8D%E0%A4%AF%E0%A4%82%E0%A4%97%E0%A5%8D%E0%A4%AF'>
व&#2381;य&#2306;ग&#2381;य
<span class='label-count'>2037</span>
</a>
</li>
<li>
<a class='label-name' href='https://www.rachanakar.org/search/label/%E0%A4%B8%E0%A4%82%E0%A4%B8%E0%A5%8D%E0%A4%AE%E0%A4%B0%E0%A4%A3'>
स&#2306;स&#2381;मरण
<span class='label-count'>723</span>
</a>
</li>
<li>
<a class='label-name' href='https://www.rachanakar.org/search/label/%E0%A4%B8%E0%A4%AE%E0%A5%80%E0%A4%95%E0%A5%8D%E0%A4%B7%E0%A4%BE'>
सम&#2368;क&#2381;ष&#2366;
<span class='label-count'>827</span>
</a>
</li>
<li>
<a class='label-name' href='https://www.rachanakar.org/search/label/%E0%A4%B8%E0%A4%BE%E0%A4%B9%E0%A4%BF%E0%A4%A4%E0%A5%8D%E0%A4%AF%E0%A4%BF%E0%A4%95%20%E0%A4%97%E0%A4%A4%E0%A4%BF%E0%A4%B5%E0%A4%BF%E0%A4%A7%E0%A4%BF%E0%A4%AF%E0%A4%BE%E0%A4%81'>
स&#2366;ह&#2367;त&#2381;य&#2367;क गत&#2367;व&#2367;ध&#2367;य&#2366;&#2305;
<span class='label-count'>214</span>
</a>
</li>
</ul>
</div>
</div><div class='widget HTML' data-version='2' id='HTML4'>
<div class='widget-title'>
<h3 class='title'>
फ&#2364;&#2375;सब&#2369;क म&#2375;&#2306; रचन&#2366;क&#2366;र क&#2379; पस&#2306;द कर&#2375;&#2306; -
</h3>
</div>
<div class='widget-content'>
<div class="fb-page" data-href="https://www.facebook.com/rachanakar.hindi/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"></div>
</div>
</div></div>
</div>
<!-- close sidebar-container -->
</div><!-- outer-wrapper -->
</div>
</div><!--Div Contained-->
</div>
<div class='clearboth'></div>
<div class='clearboth'></div>
<div id='footer'>
<div class='contained'>
<div class='footer-wrapper'>
<div class='footer section' id='footer1'><div class='widget HTML' data-version='2' id='HTML1'>
<div class='widget-title'>
<h3 class='title'>
पर&#2367;चय
</h3>
</div>
<div class='widget-content'>
<b><span style="font-weight: bold; background-color: white;"><span style="color: red;" =""="">र</span><span style="color: rgb(51, 51, 255);" =""="">च</span><span style="color: rgb(204, 51, 204);" =""="">न&#2366;</span><span style="color: rgb(0, 153, 0);" =""="">क&#2366;</span><span style="color: rgb(153, 51, 0);" =""="">र</span></span> म&#2375;&#2306; अपन&#2368; रचन&#2366;ए&#2305; छ&#2366;प&#2375;&#2306; और ल&#2366;ख&#2379;&#2306; प&#2366;ठक&#2379;&#2306; तक पह&#2369;&#2305;च&#2375;&#2306;, त&#2369;र&#2306;त!</b>
<div style="font-weight: normal;"><span style="font-family: &quot;;&quot;;"><div style="font-style: normal; font-weight: normal;"><p><strong><span style="color: rgb(192, 80, 77); font-size: 130%;" =""=""><strong> प&#2381;रक&#2366;शन&#2366;र&#2381;थ रचन&#2366;ए&#2305; आम&#2306;त&#2381;र&#2367;त ह&#2376;&#2306;.</strong></span></strong></p><span style=" font-style: normal;"> प&#2381;रत&#2367;म&#2366;ह </span><span style=""><i>10,00,000(दस ल&#2366;ख)</i> स&#2375; अध&#2367;क</span> <span style="">प&#2366;ठक</span></div><div style="font-style: normal; font-weight: normal;"> / <span style="color: red;" =""=""><strong>15,000</strong></span> स&#2375; अध&#2367;क <strong>हर व&#2367;ध&#2366;</strong> क&#2368; स&#2366;ह&#2367;त&#2381;य&#2367;क रचन&#2366;ए&#2305; प&#2381;रक&#2366;श&#2367;त</div><div style="font-style: normal; font-weight: normal;"> / आप भ&#2368; अपन&#2368; रचन&#2366;ओ&#2306; क&#2379;<span style="font-weight: bold;"> व&#2367;श&#2366;ल प&#2366;ठक वर&#2381;ग क&#2366;</span> नय&#2366; व&#2367;स&#2381;त&#2366;र द&#2375;&#2306;, <span style="color: rgb(192, 80, 77);" =""=""><a href="http://www.rachanakar.org/2005/09/blog-post_28.html" target="_blank"><b>आज ह&#2368; रचन&#2366;क&#2366;र स&#2375;</b></a></span> ज&#2369;ड&#2364;&#2375;&#2306;.<b> </b></div></span></div><div style="font-style: normal; font-weight: normal;"><span style="font-family: &quot;;&quot;;"><p>व&#2367;श&#2381;व क&#2368; पहल&#2368;, य&#2370;न&#2367;क&#2379;ड&#2367;त ह&#2367;&#2306;द&#2368; क&#2368; <strong>सर&#2381;व&#2366;ध&#2367;क प&#2381;रस&#2366;र&#2367;त, ल&#2379;कप&#2381;र&#2367;य</strong> ई-पत&#2381;र&#2367;क&#2366; - <span style="font-weight: bold;"><span style="color: red;" =""="">र</span><span style="color: rgb(51, 51, 255);" =""="">च</span><span style="color: rgb(204, 51, 204);" =""="">न&#2366;</span><span style="color: rgb(0, 153, 0);" =""="">क&#2366;</span><span style="color: rgb(153, 51, 0);" =""="">र</span></span> म&#2375;&#2306; प&#2381;रक&#2366;शन&#2366;र&#2381;थ रचन&#2366;ओ&#2306; क&#2366; स&#2381;व&#2366;गत ह&#2376;. क&#2367;स&#2368; भ&#2368; फ&#2364;&#2377;न&#2381;ट म&#2375;&#2306; रचन&#2366;ए&#2306; इस पत&#2375; पर ईम&#2375;ल कर&#2375;&#2306; :</p></span></div><div style="font-style: normal; font-weight: normal;"><span style="font-family: &quot;;&quot;;"></span></div><div style="font-style: normal; font-weight: normal;"><span style="font-family: &quot;;&quot;;"><span style="color: rgb(204, 0, 0); font-weight: bold;">rachanakar@gmail.com</span></span></div><div style="font-style: normal; font-weight: normal;"><span style="font-family: &quot;;&quot;;"><div><center><span style="color: rgb(204, 0, 0);" =""="">क&#2377;प&#2368;र&#2366;इट@ल&#2375;खक&#2366;ध&#2368;न.</span> सर&#2381;व&#2366;ध&#2367;क&#2366;र स&#2369;रक&#2381;ष&#2367;त. ब&#2367;न&#2366; अन&#2369;मत&#2367; क&#2367;स&#2368; भ&#2368; स&#2366;मग&#2381;र&#2368; क&#2366; अन&#2381;यत&#2381;र क&#2367;स&#2368; भ&#2368; र&#2370;प म&#2375;&#2306; उपय&#2379;ग व प&#2369;नर&#2381;प&#2381;रक&#2366;शन वर&#2381;ज&#2367;त ह&#2376;.</center></div><div><b style="font-size: 100%;">उद&#2381;धरण स&#2381;वर&#2370;प स&#2306;क&#2381;ष&#2375;प य&#2366; श&#2369;र&#2370;आत&#2368; प&#2376;र&#2366; द&#2375;कर म&#2370;ल रचन&#2366;क&#2366;र म&#2375;&#2306; प&#2381;रक&#2366;श&#2367;त रचन&#2366; क&#2366; स&#2366;भ&#2366;र ल&#2367;&#2306;क द&#2367;य&#2366; ज&#2366; सकत&#2366; ह&#2376;.</b></div><div><br /></div><div>इस स&#2366;इट क&#2366; उपय&#2379;ग कर आप इस स&#2366;इट क&#2368; <a href="http://www.rachanakar.org/p/privacy-policy.html" target="_blank">ग&#2379;पन&#2368;यत&#2366; न&#2368;त&#2367; स&#2375; सहमत</a> ह&#2379;त&#2375; ह&#2376;&#2306;.</div></span></div><div style="font: 100%/normal georgia, serif; font-size-adjust: none; font-stretch: normal;"><br /></div><span style="font-style: normal; font-weight: bold;"><span style="color: red;" =""="">र</span><span style="color: rgb(51, 51, 255);" =""="">च</span><span style="color: rgb(204, 51, 204);" =""="">न&#2366;</span><span style="color: rgb(0, 153, 0);" =""="">क&#2366;</span><span style="color: rgb(153, 51, 0);" =""="">र</span></span> म&#2375;&#2306; प&#2381;रक&#2366;शन&#2366;र&#2381;थ रचन&#2366;ए&#2305; भ&#2375;जन&#2375; स&#2306;ब&#2306;ध&#2368; अध&#2367;क <strong style="font-style: normal; font-weight: normal;">ज&#2366;नक&#2366;र&#2368; क&#2375; ल&#2367;ए<span style="color: blue;" =""=""> <span style="color: rgb(0, 128, 255);" =""="">यह </span><a href="http://www.rachanakar.org/2005/09/blog-post_28.html" target="_blank"><span style="color: rgb(0, 128, 255); font-size: 130%;" =""="">ल&#2367;&#2306;क</span></a></span></strong> द&#2375;ख&#2375;&#2306; - <a title="http://www.rachanakar.org/2005/09/blog-post_28.html" style="font-style: normal; font-weight: normal;" href="http://www.rachanakar.org/2005/09/blog-post_28.html">http://www.rachanakar.org/2005/09/blog-post_28.html</a><p style="font-style: normal; font-weight: normal;"></p><div class="cse-branding-bottom" style="color: black; background-color: white;">*****************</div>
</div>
</div></div>
<div class='footer section' id='footer2'><div class='widget HTML' data-version='2' id='HTML2'>
<div class='widget-title'>
<h3 class='title'>
रचन&#2366;क&#2366;र ऐप&#2381;प इ&#2306;स&#2381;ट&#2366;ल कर&#2375;&#2306;
</h3>
</div>
<div class='widget-content'>
<b>रचन&#2366;क&#2366;र</b><span style=" font-weight: bold;"> अब व&#2375;बस&#2366;इट क&#2375; स&#2366;थ स&#2366;थ </span><span style=" font-weight: bold;">ए&#2306;ड&#2381;र&#2366;यड ऐप </span><span style=" font-weight: bold;">पर भ&#2368;.</span><div class="cse-branding-bottom" ><span style="text-align: left; font-size: 100%;">अपन&#2375; फ&#2364;&#2379;न पर पढ&#2364;न&#2375; क&#2366; ब&#2375;हतर आन&#2306;द रचन&#2366;क&#2366;र ऐप&#2381;प स&#2375; ल&#2375;&#2306;. ग&#2370;गल प&#2381;ल&#2375; स&#2381;ट&#2379;र स&#2375; </span><a style="text-align: left; font-size: 100%;" href="https://play.google.com/store/apps/details?id=com.rachanakar.org">रचन&#2366;क&#2366;र ऐप&#2381;प https://play.google.com/store/apps/details?id=com.rachanakar.org</a><span style="text-align: left; font-size: 100%;"> इ&#2306;स&#2381;ट&#2366;ल कर&#2375;&#2306;. </span></div><div class="cse-branding-bottom" ><span style="text-align: left; font-size: 100%;"><br /></span></div><div class="cse-branding-bottom" ><span style="text-align: left; font-size: 100%;">&nbsp;</span><a style="text-align: left; font-size: 100%;" href="https://play.google.com/store/apps/details?id=com.rachanakar.org"><img width="200" height="67" title="image" alt="image" src="//lh3.googleusercontent.com/-pDhVBPWvwpY/VatQjg_31-I/AAAAAAAAlIE/KWQliwmWGEs/image%25255B3%25255D.png?imgmax=200" border="0"></a></div><div class="cse-branding-bottom" ><br /></div><div class="cse-branding-bottom" >*******************</div>
</div>
</div><div class='widget Profile' data-version='2' id='Profile1'>
<div class='widget-title'>
<h3 class='title'>
स&#2306;प&#2366;दक
</h3>
</div>
<div class='widget-content individual'>
<a href='https://www.blogger.com/profile/07878583588296216848' rel='nofollow'>
<img alt='मेरी फ़ोटो' class='profile-img' height='86' src='//4.bp.blogspot.com/-ITUajXcGx-0/XFaoa9HIQRI/AAAAAAABG5M/aAD-pczpeVsWByjdlJK4gjz-tX5cr2eTQCK4BGAYYCw/s86-pf/raviRATLAMI%255B1%255D.jpg' width='86'/>
</a>
<div class='profile-info'>
<dl class='profile-datablock'>
<dt class='profile-data'>
<a class='profile-link g-profile' href='https://www.blogger.com/profile/07878583588296216848' rel='author nofollow'>
रव&#2367; रतल&#2366;म&#2368;
</a>
</dt>
<dd class='profile-textblock'>
ट&#2376;क&#2381;न&#2379;क&#2381;र&#2375;ट, स&#2377;फ&#2364;&#2381;टव&#2375;यर स&#2381;थ&#2366;न&#2368;यकरण व&#2367;श&#2375;षज&#2381;ञ, स&#2306;प&#2366;दक, ल&#2375;खक&#2404;      &gt;

ह&#2367;&#2306;द&#2368; क&#2306;प&#2381;य&#2370;ट&#2367;&#2306;ग क&#2379; ल&#2379;कप&#2381;र&#2367;य बन&#2366;न&#2375; म&#2375;&#2306; ज&#2368;वटत&#2366; स&#2375; स&#2306;लग&#2381;न,  20+ वर&#2381;ष  क&#2366; प&#2381;रश&#2366;सक&#2368;य/प&#2381;रब&#2306;धन/तकन&#2368;क&#2368; अन&#2369;भव, ह&#2367;&#2306;द&#2368; म&#2375;&#2306; तकन&#2368;क&#2368;/स&#2366;ह&#2367;त&#2381;य ल&#2375;खन व स&#2306;प&#2366;दन तथ&#2366; क&#2306;प&#2381;य&#2370;टर&#2379;&#2306;, आईट&#2368; क&#2375; ह&#2367;&#2306;द&#2368; व छत&#2381;त&#2368;सगढ़&#2368; भ&#2366;ष&#2366; म&#2375;&#2306; स&#2381;थ&#2366;न&#2368;यकरण / श&#2367;क&#2381;षण- प&#2381;रश&#2367;क&#2381;षण म&#2375;&#2306; सक&#2381;र&#2367;य भ&#2370;म&#2367;क&#2366;.   ह&#2367;&#2306;द&#2368; ल&#2367;नक&#2381;स आपर&#2375;ट&#2367;&#2306;ग स&#2367;स&#2381;टम क&#2375; प&#2381;र&#2366;र&#2306;भ&#2367;क र&#2367;ल&#2368;ज म&#2375;&#2306; महत&#2381;वप&#2370;र&#2381;ण भ&#2370;म&#2367;क&#2366;. 1000+ क&#2306;प&#2381;य&#2370;ट&#2367;&#2306;ग अन&#2369;प&#2381;रय&#2379;ग&#2379;&#2306; क&#2366; ह&#2367;&#2306;द&#2368; म&#2375;&#2306; स&#2381;थ&#2366;न&#2368;यकरण. अध&#2367;कतर क&#2366;र&#2381;य म&#2369;क&#2381;त स&#2381;र&#2379;त क&#2375; तहत, न&#2367;&#2307;श&#2369;ल&#2381;क, म&#2366;नस&#2375;व&#2368; आध&#2366;र पर. छत&#2381;त&#2368;सगढ़&#2368; ल&#2367;नक&#2381;स तथ&#2366; छत&#2381;त&#2368;सगढ़&#2368; व&#2367;&#2306;ड&#2379;ज एप&#2381;ल&#2368;क&#2375;शन स&#2370;ट न&#2367;र&#2381;म&#2366;ण म&#2375;&#2306; एकल-प&#2381;रम&#2369;ख भ&#2370;म&#2367;क&#2366;.

 प&#2367;छल&#2375; कई वर&#2381;ष&#2379;&#2306; स&#2375; न&#2367;यम&#2367;त र&#2370;प स&#2375; ह&#2367;&#2306;द&#2368; म&#2375;&#2306; तकन&#2368;क&#2368;/ह&#2366;स&#2381;य-व&#2381;य&#2306;ग&#2381;य ब&#2381;ल&#2377;ग ल&#2375;खन, आनल&#2366;इन पत&#2381;र&#2367;क&#2366; रचन&#2366;क&#2366;र.आर&#2381;ग क&#2366; स&#2306;प&#2366;दन तथ&#2366; ह&#2367;&#2306;द&#2368; क&#2368; सर&#2381;व&#2366;ध&#2367;क सम&#2371;द&#2381;ध आनल&#2366;इन वर&#2381;गपह&#2375;ल&#2368; क&#2366; स&#2371;जन.
</dd>
</dl>
<a class='profile-link' href='https://www.blogger.com/profile/07878583588296216848' rel='author nofollow'>
म&#2375;र&#2366; प&#2370;र&#2366; प&#2381;र&#2379;फ&#2364;&#2366;इल द&#2375;ख&#2375;&#2306;
</a>
</div>
</div>
</div></div>
<div class='footer section' id='footer3'><div class='widget HTML' data-version='2' id='HTML6'>
<div class='widget-title'>
<h3 class='title'>
प&#2369;र&#2366;न&#2375; अ&#2306;क
</h3>
</div>
<div class='widget-content'>
<font size="5"><strong><font color="#ff0000">र</font><font color="#8080ff">च</font><font color="#9b00d3">न&#2366;</font><font color="#008000">क&#2366;<font color="#c0504d">र</font></font></strong></font> - व&#2367;श&#2381;व क&#2368; पहल&#2368;, य&#2370;न&#2367;क&#2379;ड&#2367;त ह&#2367;&#2306;द&#2368; क&#2368; सर&#2381;व&#2366;ध&#2367;क प&#2381;रस&#2366;र&#2367;त, ल&#2379;कप&#2381;र&#2367;य ई-पत&#2381;र&#2367;क&#2366;.&nbsp; प&#2367;छल&#2375; 16 वर&#2381;ष&#2379;&#2306; स&#2375; लग&#2366;त&#2366;र, न&#2367;त&#2381;य-प&#2381;रत&#2367; प&#2381;रक&#2366;श&#2367;त. प&#2369;र&#2366;न&#2375; अ&#2306;क - <ul><li><a href="https://www.rachanakar.org/2020/">2020</a>&nbsp;<li><a href="https://www.rachanakar.org/2019/">2019</a><li><a href="https://www.rachanakar.org/2018/">2018</a><li><a href="https://www.rachanakar.org/2017/">2017</a><li><a href="https://www.rachanakar.org/2016/">2016</a><li><a href="https://www.rachanakar.org/2015/">2015</a><li><a href="https://www.rachanakar.org/2014/">2014</a><li><a href="https://www.rachanakar.org/2013/">2013</a><li><a href="https://www.rachanakar.org/2012/">2012</a><li><a href="https://www.rachanakar.org/2011/">2011</a><li><a href="https://www.rachanakar.org/2010/">2010</a><li><a href="https://www.rachanakar.org/2009/">2009</a><li><a href="https://www.rachanakar.org/2008/">2008</a><li><a href="https://www.rachanakar.org/2007/">2007</a><li><a href="https://www.rachanakar.org/2006/">2006</a><li><a href="https://www.rachanakar.org/2005/">2005</a></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></ul>
</div>
</div></div>
<div class='footer section' id='footer4'><div class='widget HTML' data-version='2' id='HTML3'>
<div class='widget-title'>
<h3 class='title'>
क&#2366;म क&#2368; क&#2369;छ कड&#2364;&#2367;य&#2366;&#2305;
</h3>
</div>
<div class='widget-content'>
<ul>
<li><a href='http://rachanakar.blogspot.com/2005/09/blog-post_28.html'>प&#2381;रक&#2366;शन&#2366;र&#2381;थ रचन&#2366;ए&#2305; भ&#2375;ज&#2375;&#2306; - क&#2376;स&#2375;?</a></li>
	<li><a href='http://rachanakar.blogspot.com/2009/03/blog-post_1074.html'>ध&#2381;य&#2366;न द&#2375;न&#2375; य&#2379;ग&#2381;य क&#2369;छ ब&#2366;त&#2375;&#2306;</a></li>
	<li><a href='http://www.rachanakar.org/p/privacy-policy.html'>ग&#2379;पन&#2368;यत&#2366; न&#2368;त&#2367;</a></li>
	</ul>
	
	<li><a href='mailto:rachanakar@gmail.com'>ई-स&#2306;पर&#2381;क</a></li>
	<li><a href='http://raviratlami2.blogspot.com'>त&#2366;ज&#2364;&#2366; सम&#2366;च&#2366;र</a></li>
<li><a href='http://vargapaheli.blogspot.com'>वर&#2381;ग पह&#2375;ल&#2368;</a></li>
<li><a href='http://raviratlami.blogspot.com'>छ&#2368;&#2306;ट&#2375; और ब&#2380;छ&#2366;र&#2375;&#2306;</a></li>
</div>
</div></div>
</div><!-- footer wrapper -->
</div><!--Div Contained-->
</div><!-- footer -->
<div class='clearboth'></div>
<div class='footer-credits'>
<div class='contained'>

&#169; Copyright 2019 <a href='https://www.rachanakar.org/'>रचन&#2366;क&#2366;र</a>. Designed by <a href='http://www.bloggertheme9.com/' id='credit'>Bloggertheme9</a>. Powered by <a href='https:blogger.com/'>Blogger</a>.

</div>
</div><!-- footer-credits -->
<a href='#' id='bringup' title='Back to top'><i class='fa fa-chevron-up'></i></a>
<script type="text/javascript" src="https://resources.blogblog.com/blogblog/data/res/935398021-vegeclub_compiled.js" async="true"></script>
</div><!-- ct-wrapper -->
<script type='text/javascript'>
var menuLeft = document.getElementById( 'cbp-spmenu-s1' ),
PushBut = document.getElementById( 'PushBut' ),
body = document.getElementById('body-inner')
PushBut.onclick = function() {
classie.toggle( this, 'active' );
classie.toggle( body, 'push-toright' );
classie.toggle( menuLeft, 'menu-open' );
disableOther( 'PushBut' );
};
function disableOther( button ) {
if( button !== 'PushBut' ) {
classie.toggle( PushBut, 'disabled' );
}}
function toggleNavbar(){
var width = $(window).width()
if(width <= 1250){
$(body).removeClass('push-toright')
$(PushBut).removeClass('active')
$(menuLeft).removeClass('menu-open')
}else{
$(body).addClass('push-toright')
$(PushBut).addClass('active')
$(menuLeft).addClass('menu-open')
}}
toggleNavbar();
$(window).resize(function(){
toggleNavbar();
})
</script>
<div id='fb-root'></div>
<script async='async' crossorigin='anonymous' defer='defer' src='https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2'></script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/367476687-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>